<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Serie D, una magia di Corvino frena la marcia di una cinica Casertana</title>
	<meta name="description" content="Serie D, una magia di Corvino frena la marcia di una cinica Casertana" />
	<link rel="canonical" href="https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Serie D, una magia di Corvino frena la marcia di una cinica Casertana" />
	<meta property="og:description" content="Serie D, una magia di Corvino frena la marcia di una cinica Casertana" />
	<meta property="og:url" content="https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/" />
	<meta property="og:site_name" content="GoFasano" />
	<meta property="article:publisher" content="https://www.facebook.com/gofasano.it/" />
	<meta property="article:published_time" content="2021-09-26T15:20:58+00:00" />
	<meta property="article:modified_time" content="2021-09-26T15:21:00+00:00" />
	<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Tommaso Vetrugno" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gofasano.com/#organization","name":"Gofasano","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"logo":{"@type":"ImageObject","@id":"https://gofasano.com/#logo","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","contentUrl":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","width":300,"height":92,"caption":"Gofasano"},"image":{"@id":"https://gofasano.com/#logo"}},{"@type":"WebSite","@id":"https://gofasano.com/#website","url":"https://gofasano.com/","name":"GoFasano","description":"GoFasano - Parla la Citt\u00e0","publisher":{"@id":"https://gofasano.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gofasano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#primaryimage","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana.jpeg","contentUrl":"https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana.jpeg","width":1600,"height":1066},{"@type":"WebPage","@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#webpage","url":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/","name":"Serie D, una magia di Corvino frena la marcia di una cinica Casertana","isPartOf":{"@id":"https://gofasano.com/#website"},"primaryImageOfPage":{"@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#primaryimage"},"datePublished":"2021-09-26T15:20:58+00:00","dateModified":"2021-09-26T15:21:00+00:00","description":"Serie D, una magia di Corvino frena la marcia di una cinica Casertana","breadcrumb":{"@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/"]}]},{"@type":"BreadcrumbList","@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://gofasano.com/"},{"@type":"ListItem","position":2,"name":"Prima Pagina","item":"https://gofasano.com/category/prima-pagina/"},{"@type":"ListItem","position":3,"name":"Serie D, una magia di Corvino frena la marcia di una cinica Casertana"}]},{"@type":"Article","@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#article","isPartOf":{"@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#webpage"},"author":{"@id":"https://gofasano.com/#/schema/person/9c4ecb51241cd851833080278fa8b71c"},"headline":"Serie D, una magia di Corvino frena la marcia di una cinica Casertana","datePublished":"2021-09-26T15:20:58+00:00","dateModified":"2021-09-26T15:21:00+00:00","mainEntityOfPage":{"@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#webpage"},"wordCount":614,"publisher":{"@id":"https://gofasano.com/#organization"},"image":{"@id":"https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/#primaryimage"},"thumbnailUrl":"https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana.jpeg","keywords":["usfasano","usfasanocasertana"],"articleSection":["Calcio","Prima Pagina"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://gofasano.com/#/schema/person/9c4ecb51241cd851833080278fa8b71c","name":"Tommaso Vetrugno","url":"https://gofasano.com/author/t-vetrugno/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-119243062-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='mt-font-awesome-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gofasano.com","hash_tracking":"false","ua":"UA-119243062-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://gofasano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gofasano.com/wp-json/wp/v2/posts/46517" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://gofasano.com/?p=46517' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #01689b; background-image: url("https://gofasano.com/wp-content/uploads/2021/07/prova-sito80.png"); background-position: center bottom; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */

/* centrare il banner homepage vertical align*/
.np-ads-wrapper {
    margin-top: 25px;
}

/** fine*/


/*fix for lello*/
.boxed_layout #page {

    max-width: 1100px;
}
.mt-container {
    max-width: 1100px;
   padding-left:5px;
	padding-right:5px;
}
.np-header-menu-block-wrap::before, .np-header-menu-block-wrap::after {
    border-right-color: #165173;
}

/*end fix lello*/



 @media all and (max-width: 1000px){
    .np-ads-wrapper.customDesktop{ display:none }
}

.np-ads-wrapper.customDesktop {
    width: 50%;
}


 @media all and (min-width: 769px){
    .np-ads-wrapper.customMobile{ display:none }
}
.np-ads-wrapper.customMobile {
    width: 100%;
}


@media all and (max-width: 768px){
    .np-ads-#{ display:none }
}




/*laura on the top of articoli*/
@media all and (min-width: 769px){
  div#mobile{ display:none };

}
@media all and (max-width:768px){

section#block-5{
	display: none};

}
/*end*/		</style>
		</head>

<body class="post-template-default single single-post postid-46517 single-format-standard custom-background group-blog right-sidebar boxed_layout single-layout1 menu-shadow-on np-image-zoomin elementor-default elementor-kit-19862">

	        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">domenica, Settembre 26, 2021</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://gofasano.com/" rel="home">GoFasano</a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-25" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper" style=""width >
                                    <img src="https://gofasano.com/wp-content/uploads/2021/07/banner7.png" />
                            </div><!-- .np-ads-wrapper -->
    </section><section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper" style=""width >
                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section><section id="block-10" class="widget widget_block"><div style="display:none">
<div class="np-ads-wrapper customDesktop" style="float:left; >
                                    <a href=" http:="" www.bancometalliitaliano.it="" agenzie-it="" 34-puglia="" 125-fasano.html"="" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2021/09/bancoResize.gif">
                            </div>
<div class="np-ads-wrapper customDesktop" style="float:right; >
                                    <a href=" http:="" www.bancometalliitaliano.it="" agenzie-it="" 34-puglia="" 125-fasano.html"="" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2021/09/bancoResize.gif">
                            </div>

</div></section><section id="block-13" class="widget widget_block"><div style="display:none">
<div class="np-ads-wrapper customMobile" style="float:left; >
                                    <a href=" http:="" www.bancometalliitaliano.it="" agenzie-it="" 34-puglia="" 125-fasano.html"="" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2021/09/bancoResize.gif">
                            </div>
<div class="np-ads-wrapper customMobile" style="float:right; >
                                    <a href=" http:="" www.bancometalliitaliano.it="" agenzie-it="" 34-puglia="" 125-fasano.html"="" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2021/09/bancoResize.gif">
                            </div>

</div></section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
								<div class="mt-header-menu-wrap">
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione, Contatti e Pubblicità</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!--  .mt-header-menu-wrap-->
									<div class="np-header-search-wrapper">
						<span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="sep">&gt;</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/category/sports/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></span><span class="sep">&gt;</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/category/sports/calcio/" itemprop="item"><span itemprop="name">Calcio</span></a><meta itemprop="position" content="3" /></span><span class="sep">&gt;</span><span class="current">Serie D, una magia di Corvino frena la marcia di una cinica Casertana</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div id="mobile" ><figure class="wp-block-image size-full"><img loading="lazy" width="800" height="800" src="https://gofasano.com/wp-content/uploads/2021/09/Copy-of-Copy-of-FRONTE.png" alt="" class="wp-image-45712" srcset="https://gofasano.com/wp-content/uploads/2021/09/Copy-of-Copy-of-FRONTE.png 800w, https://gofasano.com/wp-content/uploads/2021/09/Copy-of-Copy-of-FRONTE-300x300.png 300w, https://gofasano.com/wp-content/uploads/2021/09/Copy-of-Copy-of-FRONTE-150x150.png 150w, https://gofasano.com/wp-content/uploads/2021/09/Copy-of-Copy-of-FRONTE-768x768.png 768w" sizes="(max-width: 800px) 100vw, 800px"></figure></div>
<article id="post-46517" class="post-46517 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-prima-pagina tag-usfasano tag-usfasanocasertana">

				<div class="np-article-thumb">
									<figure>
						<img width="1600" height="1066" src="https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana.jpeg 1600w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-300x200.jpeg 300w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1024x682.jpeg 1024w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-768x512.jpeg 768w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1536x1023.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Serie D, una magia di Corvino frena la marcia di una cinica Casertana</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-136"><a href="https://gofasano.com/category/sports/calcio/">Calcio</a></span>
							<span class="category-button np-cat-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/" rel="bookmark"><time class="entry-date published" datetime="2021-09-26T17:20:58+02:00">26 Settembre 2021 17:20</time><time class="updated" datetime="2021-09-26T17:21:00+02:00">26 Settembre 2021 17:21</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/t-vetrugno/">Tommaso Vetrugno</a></span></span><span class="post-view">118</span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
	
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://gofasano.com/prima-pagina/serie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana/46517/" data-a2a-title="Serie D, una magia di Corvino frena la marcia di una cinica Casertana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<h4><em>Nella seconda giornata il capitano biancazzurro limita i danni con una rete in pieno recupero che vale il pari</em></h4>



<p>LOCOROTONDO – Un pareggio in extremis per un Fasano che ha evidenziato le difficoltà di una squadra ancora in completa, con un attacco inconsistente, frutto di una campagna acquisti ancora da perfezionare. I correttivi in difesa reggono, ma nulla possono sulla concretizzazione di Vacca. Sui titoli di coda arriva la magia di Corvino a muovere la classifica, aspettando tempi migliori.</p>



<p>Siamo alla seconda giornata ed arriva il debutto casalingo dell’Us Fasano, costretto a giocare sul rettangolo di gioco del Comunale di Locorotondo, alla luce dell’indisponibilità del “Curlo” per i noti lavori che stanno interessando il manto erboso. I biancazzurri sono reduci dalla sconfitta di Cerignola (3-1), mentre la Casertana ha brindato con il successo nella sfida interna con il Nola (2-1).</p>



<h5>L&#8217;ex Maiuri conferma il modulo tattico 4-3-3 con Vicente fuori</h5>



<p>Gli ospiti di mister Mauri confermano il modulo tattico 4-3-3 con in avanti Liccardi a centro, supportato sulle fasce da Cusumano e Sambou. Non sono disponibili Mansour e Pambianchi, mentre Sansone e Favetta finiscono in tribuna.</p>



<h5>Per Mosca resta il modulo 4-2-3-1 con Bernardini in panca</h5>



<p>I locali di mister Mosca non tradiscono il modulo 4-2-3-1 con Trovè terminale offensivo, mentre sulle fasce ci sono Calemme e Battista, a ridosso della punta Corvino. Rientra Del Col che prende il posto in difesa dell’infortunato Callegari.</p>



<h5>Un primo tempo combattuto con gli ospiti che sciupano</h5>



<p>In cronaca al 6’ punizione dalla destra di Corvino con Rainone che spazza in piena area. Ghiotta occasione per gli ospiti al 9’ con Sambou che dall’out di destra serve a centro per Liccardi che spazza alto da buona posizione. La risposta dei locali arriva al 15’ con Corvino che prova un tiro di prima intenzione dalla distanza con palla alta sulla traversa. Ancora Corvino in azione al 18’ con un gran tiro dalla destra a mezz’altezza con la palla che si spegne sul fondo. Vacca al 35’ scalda i guanti di Suma con un tiro dal limite. Al 39’ è Calemme che lo emula chiamando all’intervento Trapani in presa bassa.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="673" src="https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1-1024x673.jpeg" alt="" class="wp-image-46518" srcset="https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1-1024x673.jpeg 1024w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1-300x197.jpeg 300w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1-768x505.jpeg 768w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1-1536x1010.jpeg 1536w, https://gofasano.com/wp-content/uploads/2021/09/Us-Fasano-Casertana-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h5>Nella ripesa apre Vacca e chiude nel recupero Corvino</h5>



<p>Nella ripresa al 13’ la Casertana passa in vantaggio sugli sviluppi di un calcio d’angolo, battuto da Monti, con l’incornata decisiva sotto porta di Vacca. Pronta reazione di Corvino al 16’ con un tiro di punizione dal limite che viene alzato sulla traversa dall’estremo difensore. In pieno recupero si fa nuovamente vivo il Fasano che con Corvino batte una punizione dal limite, ma senza successo. Suoi titoli di coda è proprio Corvino a centrare il pari con una sforbiciata in piena area che ha beffato il portiere ospite. Ancora Fasano prima dello scadere con Gorzeleswi che fa la sponda per Capomaggio che non inquadra la porta dalla corta distanza.</p>



<h5>Il tabellino della gara</h5>



<p>Us Città di Fasano-Casertana Fc: 1-1 (0-0)<br>Reti:13’ s.t. Vacca (C), 50’ s.t. Corvino (F),<br>Us Città di Fasano: Suma, Del Col, Taddeo (36’ s.t. Calabria), Capomaggio, Gorzelewsky, Camara, Battista (21’ s.t. Gomes Forbes), Lucchese (21’ s.t. Bernardini), Trovè (36’ s.t. D’Addabbo), Corvino, Calemme (32’ s.t. Richella). All. Mosca. A disposizione Leone, Mucedero, Bianco, Losavio.<br>Casertana Fc: Trapani, Di Somma, Rainone, Vacca (46’ s.t. Maresca), Licciardi, Sambou (10’ s.t. Nicolau), Monti, Feola (29’ s.t. Vicente), Cusumano (34’ s.t. Felleca), Tufano, Carannante (15’ s.t. Chinappi). All. Mosca. A disposizione Sarracino, Roscini, Rossi, Capitano.<br>Arbitro: Sacchi di Macerata.<br>Note: Ammoniti Gonzelewski (F), Trovè (F), Tufano (C), Rainone (C). Rec. p.t. 1’; s.t. 7’.</p>



<h6><em><strong>(in aggiornamento con la fotogalleriy di Mario Rosato)</strong></em></h6>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-46517 --><span class="tags-links">Tagged <a href="https://gofasano.com/tag/usfasano/" rel="tag">usfasano</a> <a href="https://gofasano.com/tag/usfasanocasertana/" rel="tag">usfasanocasertana</a></span>
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/elezioni/lega-nominata-la-responsabile-del-dipartimento-di-tutela-e-cura-degli-animali/46514/" rel="prev">Lega, nominata la responsabile del dipartimento di tutela e cura degli animali</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="800" src="https://gofasano.com/wp-content/uploads/2021/09/ezgif.com-gif-maker-1.gif" alt="" class="wp-image-45940"/></figure>
</section><section id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://gofasano.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-10.39.27-1024x1024.jpeg" alt="" class="wp-image-45782" srcset="https://gofasano.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-10.39.27-1024x1024.jpeg 1024w, https://gofasano.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-10.39.27-300x300.jpeg 300w, https://gofasano.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-10.39.27-150x150.jpeg 150w, https://gofasano.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-10.39.27-768x768.jpeg 768w, https://gofasano.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-10.39.27.jpeg 1042w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</section><section id="block-8" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://gofasano.com/wp-content/uploads/2021/09/card_social-1024x1024.jpg" alt="" class="wp-image-45896" srcset="https://gofasano.com/wp-content/uploads/2021/09/card_social-1024x1024.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/09/card_social-300x300.jpg 300w, https://gofasano.com/wp-content/uploads/2021/09/card_social-150x150.jpg 150w, https://gofasano.com/wp-content/uploads/2021/09/card_social-768x768.jpg 768w, https://gofasano.com/wp-content/uploads/2021/09/card_social-1536x1536.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/09/card_social-2048x2048.jpg 2048w, https://gofasano.com/wp-content/uploads/2021/09/card_social.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</section><section id="block-20" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="800" src="https://gofasano.com/wp-content/uploads/2021/09/animiertes-gif-von-online-umwandeln-de.gif" alt="" class="wp-image-45906"/></figure>
</section><section id="block-22" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="800" src="https://gofasano.com/wp-content/uploads/2021/09/animiertes-gif-von-online-umwandeln-de-1.gif" alt="" class="wp-image-45926"/></figure>
</section>	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="media_image-3" class="widget widget_media_image"><img width="300" height="123" src="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png" class="image wp-image-31820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png 300w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1024x420.png 1024w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-768x315.png 768w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1536x629.png 1536w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-2048x839.png 2048w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-e1609948959883.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></section>                </div>
                                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div>
</div></section>                    </div>
                                                    <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d17074.101542505385!2d17.344232344015612!3d40.84326550938943!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x13464b9733472ead%3A0x97032d8ea1f0ad4c!2sVia%20dell&#39;Industria%2C%2050%2C%2072015%20Fasano%20BR!5e0!3m2!1sit!2sit!4v1612218682596!5m2!1sit!2sit" width="400" height="300" frameborder="0" style="border:0;" allowfullscreen="" aria-hidden="false" tabindex="0"></iframe></div></section>                    </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-una-magia-di-corvino-frena-la-marcia-di-una-cinica-casertana%2F46517%2F&amp;linkname=Serie%20D%2C%20una%20magia%20di%20Corvino%20frena%20la%20marcia%20di%20una%20cinica%20Casertana" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='https://gofasano.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gofasano.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php","postID":"46517","nonce":"0a19b733a5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.6' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.2.5' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.2.5' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0' id='lightgallery-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3' id='wow-js'></script>
<script type='text/javascript' id='news-portal-custom-script-js-extra'>
/* <![CDATA[ */
var mtObject = {"wow_mode":"show","home_sticky":"enable","inner_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.2.5' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>