<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia” L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”"/>
<link rel="canonical" href="https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”" />
<meta property="og:description" content="L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia” L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”" />
<meta property="og:url" content="https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/" />
<meta property="article:publisher" content="https://www.facebook.com/gofasano.it/" />
<meta property="article:tag" content="“Chef Istituti Alberghieri di Puglia”" />
<meta property="article:tag" content="alberghiero" />
<meta property="article:tag" content="salvemini" />
<meta property="article:section" content="Scuola e Università" />
<meta property="article:published_time" content="2019-04-17T04:10:46+00:00" />
<meta property="article:modified_time" content="2019-04-16T18:17:41+00:00" />
<meta property="og:updated_time" content="2019-04-16T18:17:41+00:00" />
<meta property="fb:app_id" content="236313557299636" />
<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1.jpg" />
<meta property="og:image:secure_url" content="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia” L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”" />
<meta name="twitter:title" content="L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”" />
<meta name="twitter:image" content="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"@id":"https://gofasano.com/#organization","name":"Gofasano","logo":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://gofasano.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://gofasano.com/category/rubrica/","name":"Rubrica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://gofasano.com/category/rubrica/scuola-e-universita/","name":"Scuola e Universit\u00e0"}},{"@type":"ListItem","position":4,"item":{"@id":"https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/","name":"L&#8217;Alberghiero di Fasano vince il primo premio del concorso \u201cChef Istituti Alberghieri di Puglia\u201d"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; L&#8217;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia” Feed dei commenti" href="https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://gofasano.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://gofasano.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://gofasano.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://gofasano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://gofasano.com/?p=5465' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="L&#039;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”" /><meta property="og:description" 	content="L’evento dedicato alla ristorazione e all’ospitalità di autore “FoodExp 2019” FASANO - L’Istituto Professionale Alberghiero" /><meta property="og:image" 		content="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1-1024x768.jpg" /><!-- <meta name="NextGEN" version="3.1.17" /> -->
<link rel="pingback" href="https://gofasano.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119243062-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */		</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1964537245477636",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="d1Pq4XK54NJQyYhFMmoYBabGK_okR3lPVHGAE8iBmSM" /></head>

<body class="post-template-default single single-post postid-5465 single-format-standard wp-custom-logo cookies-not-set group-blog right-sidebar fullwidth_layout single-layout1 menu-shadow-on np-image-zoomin elementor-default">

	        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">mercoledì, Aprile 17, 2019</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap -->
	<header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				<a href="https://gofasano.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="92" src="https://gofasano.com/wp-content/uploads/2018/11/logogofasano300.png" class="custom-logo" alt="" itemprop="logo" /></a>
									<p class="site-title"><a href="https://gofasano.com/" rel="home"></a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
				                <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione e Contatti</a></li>
</ul></div>				</nav><!-- #site-navigation -->

									<div class="np-header-search-wrapper">
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://gofasano.com/" itemprop="item" class="home"><span itemprop="name">Home</span></a></span> <span class="sep">&gt;</span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://gofasano.com/category/prima-pagina/" itemprop="item"><span itemprop="name">Prima Pagina</span></a></span> <span class="sep">&gt;</span> <span class="current">L&#8217;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-5465" class="post-5465 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-scuola-e-universita tag-chef-istituti-alberghieri-di-puglia tag-alberghiero tag-salvemini">

				<div class="np-article-thumb">
									<figure>
						<img width="1600" height="1200" src="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1.jpg 1600w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1-300x225.jpg 300w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1-768x576.jpg 768w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1-1024x768.jpg 1024w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1-136x102.jpg 136w" sizes="(max-width: 1600px) 100vw, 1600px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">L&#8217;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></span>
							<span class="category-button np-cat-146"><a href="https://gofasano.com/category/rubrica/scuola-e-universita/">Scuola e Università</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/" rel="bookmark"><time class="entry-date published" datetime="2019-04-17T06:10:46+02:00">17 Aprile 2019 06:10</time><time class="updated" datetime="2019-04-16T20:17:41+02:00">16 Aprile 2019 20:17</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span><span class="post-view">136</span><span class="comments-link"><a href="https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/#respond">Leave a Comment<span class="screen-reader-text"> on L&#8217;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-4 dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F&t=L%27Alberghiero+di+Fasano+vince+il+primo+premio+del+concorso+%E2%80%9CChef+Istituti+Alberghieri+di+Puglia%E2%80%9D" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=L%27Alberghiero+di+Fasano+vince+il+primo+premio+del+concorso+%E2%80%9CChef+Istituti+Alberghieri+di+Puglia%E2%80%9D&url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F&title=L%27Alberghiero+di+Fasano+vince+il+primo+premio+del+concorso+%E2%80%9CChef+Istituti+Alberghieri+di+Puglia%E2%80%9D&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>
<p><em>L’evento dedicato alla ristorazione e all’ospitalità di autore “FoodExp 2019”</em></p>



<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1964537245477636"
     data-ad-slot="7232028500"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>FASANO &#8211; L’Istituto Professionale Alberghiero “Gaetano Salvemini” di Fasano, presieduto da Rosanna Cirasino, ha vinto il primo premio del concorso “Chef Istituti Alberghieri di Puglia”, organizzato all’interno dell’evento dedicato alla ristorazione e all’ospitalità di autore “FoodExp 2019”, in corso a Lecce nella splendida location di Torre del Parco.</p>



<p>«Ennesimo riconoscimento all’ottimo lavoro svolto a scuola – dice la dirigente scolastica dell’Istituto Professionale Alberghiero “G. Salvemini” di Fasano, Rosanna Cirasino – da studenti e docenti di settore e di Lingua e letteratura italiana, con il chiaro intento di affinare e migliorare le competenze e le conoscenze degli studenti. La partecipazione a un evento di notevole spessore qual è FoodExp, è stato un momento di crescita professionale e culturale per gli alunni e anche per i docenti, che hanno potuto relazionarsi con personalità affermate nel mondo della ristorazione e dell’ospitalità alberghiera.<br>Provo enorme soddisfazione ed emozione – aggiunge la dirigente scolastica dell’Istituto Professionale Alberghiero “G. Salvemini”, Rosanna Cirasino – nel vedere premiati gli allievi della mia scuola: è un fatto che si ripete, con una certa costanza, a conferma della validità e professionalità dei docenti e delle attività formative svolte nel nostro Istituto».</p>



<p>A Torre del Parco, il primo premio è stato vinto da Alessandro Monaco, della classe V sezione A settore Enogastronomia, che ha proposto il piatto “Mezzi paccheri ammaritati”, cotti in vino primitivo di San Marzano (TA), con erbe selvatiche, carne di asina di Martina Franca (TA), salsa di pomodoro gialletto, crema di canestrato pugliese e tartufo. Al vincitore sarà offerto un tirocinio formativo presso un rinomato ristorante stellato di Puglia per tre mesi e all’Istituto Professionale Alberghiero “G. Salvemini” di Fasano lo sponsor tecnico dell’evento, Pastificio Graziano di Serino (AV), garantirà un premio del valore di 2500 Euro in merce dello stesso pastificio.</p>



<p>Il piatto “Mezzi paccheri ammaritati” si è rivelato un’autentica delizia che ha incantato la giuria composta da giornalisti di settore e chef stellati e rinomati a livello internazionale.</p>



<p>All’attività di preparazione hanno partecipato anche alcune classi dell’Istituto Professionale Alberghiero “G. Salvemini” di Fasano abilmente coordinate dalle docenti Angelica Brunetti, Giusi Ligorio, Angela Ranieri Dellino, Pasqua Pepe.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-2-1024x576.jpg" alt="" data-id="5468" data-link="https://gofasano.com/?attachment_id=5468" class="wp-image-5468" srcset="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-2-1024x576.jpg 1024w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-2-300x169.jpg 300w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-2-768x432.jpg 768w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-2.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-3-768x1024.jpg" alt="" data-id="5469" data-link="https://gofasano.com/?attachment_id=5469" class="wp-image-5469" srcset="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-3-768x1024.jpg 768w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-3-225x300.jpg 225w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-3.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1024x768.jpg" alt="" data-id="5470" data-link="https://gofasano.com/?attachment_id=5470" class="wp-image-5470" srcset="https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-1024x768.jpg 1024w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-300x225.jpg 300w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-768x576.jpg 768w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero-136x102.jpg 136w, https://gofasano.com/wp-content/uploads/2019/04/premio-alberghiero.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-5465 --><span class="tags-links">Tagged <a href="https://gofasano.com/tag/chef-istituti-alberghieri-di-puglia/" rel="tag">“Chef Istituti Alberghieri di Puglia”</a> <a href="https://gofasano.com/tag/alberghiero/" rel="tag">alberghiero</a> <a href="https://gofasano.com/tag/salvemini/" rel="tag">salvemini</a></span>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/attualita/l-associazione-carabinieri-di-fasano-vicino-a-gli-ospiti-del-centro-per-anziani-rossini/5437/" rel="prev">L&#8217; Associazione Carabinieri di Fasano vicino a gli ospiti del centro per anziani &#8220;Rossini&#8221;</a></div><div class="nav-next"><a href="https://gofasano.com/cultura-e-spettacolo/costa-dei-trulli-cinque-comuni-insieme-per-promuovere-la-puglia/5461/" rel="next">&#8220;Costa dei Trulli&#8221;: cinque comuni insieme per promuovere la Puglia</a></div></div>
	</nav><div class="np-author-box-wrapper np-clearfix">		<div class="author-avatar">
            <a class="author-image" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">
                            </a>
        </div><!-- .author-avatar -->
		<div class="author-desc-wrapper">                
            <a class="author-title" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a>
            <div class="author-description"></div>
            <div class="author-social">
                            </div><!-- .author-social -->
                    </div><!-- .author-desc-wrapper-->
</div><!-- .np-author-box-wrapper --><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Articoli collegati</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/rubrica/lamore-a-360-gradi-nel-progetto-a-scuola-in-coro-crescere-cantando/5064/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/04/crescere-cantando-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2019/04/crescere-cantando-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/04/crescere-cantando-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/rubrica/lamore-a-360-gradi-nel-progetto-a-scuola-in-coro-crescere-cantando/5064/">L’amore a 360 gradi nel progetto &#8220;A scuola&#8230; in coro, crescere cantando&#8221;</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/rubrica/lamore-a-360-gradi-nel-progetto-a-scuola-in-coro-crescere-cantando/5064/" rel="bookmark"><time class="entry-date published" datetime="2019-04-10T14:25:09+02:00">10 Aprile 2019 14:25</time><time class="updated" datetime="2019-04-10T16:26:16+02:00">10 Aprile 2019 16:26</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/m-cassone/">Marisa Cassone</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/prima-pagina/ritrovato-a-barletta-luomo-scomparso-dalla-casa-di-accoglienza-fasanese/4468/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/03/IMG_20190325_183611-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2019/03/IMG_20190325_183611-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/03/IMG_20190325_183611-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/prima-pagina/ritrovato-a-barletta-luomo-scomparso-dalla-casa-di-accoglienza-fasanese/4468/">Ritrovato a Barletta l&#8217;uomo scomparso dalla casa di accoglienza fasanese</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/prima-pagina/ritrovato-a-barletta-luomo-scomparso-dalla-casa-di-accoglienza-fasanese/4468/" rel="bookmark"><time class="entry-date published" datetime="2019-03-25T18:37:39+02:00">25 Marzo 2019 18:37</time><time class="updated" datetime="2019-03-25T18:38:12+02:00">25 Marzo 2019 18:38</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/m-mancini/">Marco Mancini</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/prima-pagina/serie-a1-la-junior-sbanca-bressanone-23-26/1862/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/02/IMG_3618-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2019/02/IMG_3618-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/02/IMG_3618-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/prima-pagina/serie-a1-la-junior-sbanca-bressanone-23-26/1862/">Serie A1, La Junior sbanca Bressanone (23-26)</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/prima-pagina/serie-a1-la-junior-sbanca-bressanone-23-26/1862/" rel="bookmark"><time class="entry-date published" datetime="2019-02-13T21:49:27+02:00">13 Febbraio 2019 21:49</time><time class="updated" datetime="2019-02-21T17:59:08+02:00">21 Febbraio 2019 17:59</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/t-vetrugno/">Tommaso Vetrugno</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://gofasano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5465' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
											<li>
					<a href="https://gofasano.com/attualita/sperimentazione-dei-sovrainnesti-sui-secolari-una-speranza-per-salvarli-dalla-xylella/5473/">Sperimentazione dei sovrainnesti sugli ulivi secolari: una speranza per salvarli dalla Xylella</a>
									</li>
											<li>
					<a href="https://gofasano.com/cultura-e-spettacolo/costa-dei-trulli-cinque-comuni-insieme-per-promuovere-la-puglia/5461/">&#8220;Costa dei Trulli&#8221;: cinque comuni insieme per promuovere la Puglia</a>
									</li>
											<li>
					<a href="https://gofasano.com/rubrica/scuola-e-universita/lalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia/5465/">L&#8217;Alberghiero di Fasano vince il primo premio del concorso “Chef Istituti Alberghieri di Puglia”</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/l-associazione-carabinieri-di-fasano-vicino-a-gli-ospiti-del-centro-per-anziani-rossini/5437/">L&#8217; Associazione Carabinieri di Fasano vicino a gli ospiti del centro per anziani &#8220;Rossini&#8221;</a>
									</li>
											<li>
					<a href="https://gofasano.com/cronaca/ruba-vestiti-e-generi-alimentari-un-arresto-a-fasano/5453/">Ruba vestiti e generi alimentari: un arresto a Fasano</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pastore giovanni</span> su <a href="https://gofasano.com/attualita/ss172-dir-katia-schiavone-non-calpestate-la-memoria-dei-morti-e-di-mio-figlio/4944/#comment-27">SS172 dir, Katia Schiavone: «Non calpestate la memoria dei morti e di mio figlio»</a></li><li class="recentcomments"><span class="comment-author-link">Cosimo</span> su <a href="https://gofasano.com/rubrica/sopralluoghi-a-torre-canne-per-il-prossimo-film-di-carlo-verdone/4745/#comment-26">Sopralluoghi a Fasano per il prossimo film di Carlo Verdone</a></li><li class="recentcomments"><span class="comment-author-link">MARINELLI ROSSANO</span> su <a href="https://gofasano.com/attualita/stop-ai-liquidi-maleodoranti-aqp-ripara-il-guasto/4502/#comment-25">Stop ai liquidi maleodoranti: Aqp ripara il guasto</a></li><li class="recentcomments"><span class="comment-author-link">giovanni pastore</span> su <a href="https://gofasano.com/politica/turismo-e-tassa-di-soggiorno-la-dura-lettera-dellex-assessore-de-leonardis/4292/#comment-24">Turismo e tassa di soggiorno, la dura lettera dell&#8217;ex assessore De Leonardis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://fecebook' rel='external nofollow' class='url'>Cosimo</a></span> su <a href="https://gofasano.com/attualita/gial-plast-i-sindacati-ammettono-ora-temiamo-per-i-lavoratori/4204/#comment-23">Gial Plast, i sindacati ammettono: «Ora temiamo per i lavoratori»</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
				<li><a href='https://gofasano.com/date/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://gofasano.com/date/2018/12/'>Dicembre 2018</a></li>
		</ul>
			</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-545"><a href="https://gofasano.com/category/sports/atletica/" >Atletica</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://gofasano.com/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-772"><a href="https://gofasano.com/category/sports/auto/" >Auto</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://gofasano.com/category/sports/basket/" >Basket</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://gofasano.com/category/sports/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://gofasano.com/category/sports/calcio-a-5/" >Calcio a 5</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://gofasano.com/category/sports/ciclismo/" >Ciclismo</a>
</li>
	<li class="cat-item cat-item-281"><a href="https://gofasano.com/category/rubrica/cinema/" >Cinema</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://gofasano.com/category/politica/consiglio-comunale/" >Consiglio Comunale</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://gofasano.com/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://gofasano.com/category/cultura-e-spettacolo/" >Cultura e Spettacolo</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://gofasano.com/category/rubrica/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://gofasano.com/category/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://gofasano.com/category/meteo/" >Meteo</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://gofasano.com/category/sports/motori/" >Motori</a>
</li>
	<li class="cat-item cat-item-236"><a href="https://gofasano.com/category/cronaca/nera/" >Nera</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://gofasano.com/category/sports/nuoto/" >Nuoto</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://gofasano.com/category/sports/pallamano/" >Pallamano</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://gofasano.com/category/sports/pallavolo/" >Pallavolo</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://gofasano.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://gofasano.com/category/prima-pagina/" >Prima Pagina</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://gofasano.com/category/rubrica/" >Rubrica</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://gofasano.com/category/rubrica/scuola-e-universita/" >Scuola e Università</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://gofasano.com/category/secondarie/" >Secondo Piano</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://gofasano.com/category/rubrica/social/" >Social</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://gofasano.com/category/sports/" >Sport</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://gofasano.com/category/sports/tennis/" >Tennis</a>
</li>
		</ul>
			</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Advertising</h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- colonna destra gofasano.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1964537245477636"
     data-ad-slot="2111563762"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
          		<div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="media_image-3" class="widget widget_media_image"><img width="300" height="88" src="https://gofasano.com/wp-content/uploads/2018/12/gofasano.it_bianco300-300x88.png" class="image wp-image-443  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></section>          		</div>
      		                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div></div></section>          		</div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="googlemapswidget-2" class="widget google-maps-widget"><p><a data-gmw-id="googlemapswidget-2" class="gmw-thumbnail-map gmw-lightbox-enabled" href="#gmw-dialog-googlemapswidget-2" title="Fare clic per aprire una mappa più grande"><img width="250" height="250" alt="Fare clic per aprire una mappa più grande" title="Fare clic per aprire una mappa più grande" src="//maps.googleapis.com/maps/api/staticmap?key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM&amp;scale=1&amp;format=png&amp;zoom=13&amp;size=250x250&amp;language=en&amp;maptype=roadmap&amp;markers=size%3Adefault%7Ccolor%3A0xff0000%7Clabel%3AA%7Cvia+dell%27industria+50+Fasano+72015&amp;center=via+dell%27industria+50+Fasano+72015&amp;visual_refresh=true"></a></p></section>                </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!-- ngg_resource_manager_marker --><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">10</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F&t=L%27Alberghiero+di+Fasano+vince+il+primo+premio+del+concorso+%E2%80%9CChef+Istituti+Alberghieri+di+Puglia%E2%80%9D" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=L%27Alberghiero+di+Fasano+vince+il+primo+premio+del+concorso+%E2%80%9CChef+Istituti+Alberghieri+di+Puglia%E2%80%9D&url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Frubrica%2Fscuola-e-universita%2Flalberghiero-di-fasano-vince-il-primo-premio-del-concorso-chef-istituti-alberghieri-di-puglia%2F5465%2F&title=L%27Alberghiero+di+Fasano+vince+il+primo+premio+del+concorso+%E2%80%9CChef+Istituti+Alberghieri+di+Puglia%E2%80%9D&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="gmw-dialog" style="display: none;" data-map-height="550"
                data-map-width="550" data-thumb-height="250"
                data-thumb-width="250" data-map-skin="light"
                data-map-iframe-url="https://www.google.com/maps/embed/v1/place?q=via+dell%27industria+50+Fasano+72015&amp;attribution_source=Google+Maps+Widget&amp;attribution_web_url=https%3A%2F%2Fgofasano.com&amp;attribution_ios_deep_link_id=comgooglemaps%3A%2F%2F%3Fdaddr%3Dvia+dell%27industria+50+Fasano+72015&amp;maptype=roadmap&amp;zoom=14&amp;language=en&amp;key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM" id="gmw-dialog-googlemapswidget-2" title=""
                data-close-button="0"
                data-show-title="0"
                data-measure-title="0"
                data-close-overlay="1"
                data-close-esc="0"><div class="gmw-map"></div></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gofasano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"g&p7ABNQE@wHXaQihFZ7Sk(6lh4)^*Gz28S76mJ)SHxX@gTQ%wP#xNqTrJgNOng9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/jquery.colorbox.min.js?ver=4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmw_data = {"colorbox_css":"https:\/\/gofasano.com\/wp-content\/plugins\/google-maps-widget\/css\/gmw.css?ver=4.10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/gmw.js?ver=4.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #165173;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://gofasano.com/privacy-policy-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>
</body>
</html>