<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Serie D, l&#039;Us Fasano ancora al tappeto lontana da casa</title>
	<meta name="description" content="Serie D, l&#039;Us Fasano ancora al tappeto lontana da casa" />
	<link rel="canonical" href="https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Serie D, l&#039;Us Fasano ancora al tappeto lontana da casa" />
	<meta property="og:description" content="Serie D, l&#039;Us Fasano ancora al tappeto lontana da casa" />
	<meta property="og:url" content="https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/" />
	<meta property="og:site_name" content="GoFasano" />
	<meta property="article:publisher" content="https://www.facebook.com/gofasano.it/" />
	<meta property="article:published_time" content="2022-03-26T16:02:54+00:00" />
	<meta property="article:modified_time" content="2022-03-26T16:36:40+00:00" />
	<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Sport GoFasano" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gofasano.com/#organization","name":"Gofasano","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"logo":{"@type":"ImageObject","@id":"https://gofasano.com/#logo","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","contentUrl":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","width":300,"height":92,"caption":"Gofasano"},"image":{"@id":"https://gofasano.com/#logo"}},{"@type":"WebSite","@id":"https://gofasano.com/#website","url":"https://gofasano.com/","name":"GoFasano","description":"GoFasano - Parla la Città","publisher":{"@id":"https://gofasano.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gofasano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#primaryimage","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22.jpg","contentUrl":"https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22.jpg","width":1600,"height":1067},{"@type":"WebPage","@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#webpage","url":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/","name":"Serie D, l'Us Fasano ancora al tappeto lontana da casa","isPartOf":{"@id":"https://gofasano.com/#website"},"primaryImageOfPage":{"@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#primaryimage"},"datePublished":"2022-03-26T16:02:54+00:00","dateModified":"2022-03-26T16:36:40+00:00","description":"Serie D, l'Us Fasano ancora al tappeto lontana da casa","breadcrumb":{"@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/"]}]},{"@type":"BreadcrumbList","@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://gofasano.com/"},{"@type":"ListItem","position":2,"name":"Prima Pagina","item":"https://gofasano.com/category/prima-pagina/"},{"@type":"ListItem","position":3,"name":"Serie D, l&#8217;Us Fasano ancora al tappeto lontana da casa"}]},{"@type":"Article","@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#article","isPartOf":{"@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#webpage"},"author":{"@id":"https://gofasano.com/#/schema/person/bfbe2849cf8b603f290b491253ec093b"},"headline":"Serie D, l&#8217;Us Fasano ancora al tappeto lontana da casa","datePublished":"2022-03-26T16:02:54+00:00","dateModified":"2022-03-26T16:36:40+00:00","mainEntityOfPage":{"@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#webpage"},"wordCount":733,"publisher":{"@id":"https://gofasano.com/#organization"},"image":{"@id":"https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/#primaryimage"},"thumbnailUrl":"https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22.jpg","keywords":["usfasano"],"articleSection":["Calcio","Prima Pagina"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://gofasano.com/#/schema/person/bfbe2849cf8b603f290b491253ec093b","name":"Redazione Sport GoFasano","url":"https://gofasano.com/author/r-sport/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-KMYQJGMBWB"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://gofasano.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://gofasano.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://gofasano.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://gofasano.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://gofasano.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://gofasano.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='mt-font-awesome-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=1.2.7' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gofasano.com","hash_tracking":"false","ua":"","v4_id":"G-KMYQJGMBWB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#00bbf9","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#165173","button_1_button_hover":"#12415c","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#165173","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#194f7a","button_3_button_hover":"#143f62","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#194f7a","button_4_button_hover":"#143f62","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/gofasano.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.6.2' id='bwg_frontend-js'></script>
<link rel="https://api.w.org/" href="https://gofasano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gofasano.com/wp-json/wp/v2/posts/54375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://gofasano.com/?p=54375' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #af1515; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */

/* centrare il banner homepage vertical align*/
.np-ads-wrapper {
    margin-top: 25px;
}

/** fine*/


/*fix for lello*/
/* .boxed_layout #page {

    max-width: 1100px;
}
.mt-container {
    max-width: 1100px;
   padding-left:15px;
	padding-right:15px;
}
.np-header-menu-block-wrap::before, .np-header-menu-block-wrap::after {
    border-right-color: #165173;
} */

/*end fix lello*/

/*  @media all and (max-width: 1000px){
    .np-ads-wrapper.customDesktop{ display:none }
}

.np-ads-wrapper.customDesktop {
    width: 50%;
}


 @media all and (min-width: 769px){
    .np-ads-wrapper.customMobile{ display:none }
}
.np-ads-wrapper.customMobile {
    width: 100%;
}


@media all and (max-width: 768px){
    .np-ads-#{ display:none }
}

 */


/* fix slider palazzetto malago */
div#ngg-imagebrowser-b6aba47dbcfe8b9d95c591da903ada9a-51578 h3 {
    display: none;
}

/*fix slider palazzetto malago 2*/
div#ngg-imagebrowser-a6dc6fb951f42e2d9b56fc39dfb81fc8-51578 h3 {
    display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-54375 single-format-standard custom-background wp-custom-logo group-blog right-sidebar boxed_layout single-layout4 menu-shadow-on np-image-zoomin elementor-default elementor-kit-19862">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">sabato, Marzo 26, 2022</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				<a href="https://gofasano.com/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://gofasano.com/wp-content/uploads/2021/01/cropped-cropped-cropped-logo-2021-Gofasano1-e1609948752484.png" class="custom-logo" alt="GoFasano" /></a>
									<p class="site-title"><a href="https://gofasano.com/" rel="home">GoFasano</a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-25" class="widget news_portal_ads_banner"></section><section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
								<div class="mt-header-menu-wrap">
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione, Contatti e Pubblicità</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!--  .mt-header-menu-wrap-->
									<div class="np-header-search-wrapper">
						<span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="sep">&gt;</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/category/sports/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></span><span class="sep">&gt;</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/category/sports/calcio/" itemprop="item"><span itemprop="name">Calcio</span></a><meta itemprop="position" content="3" /></span><span class="sep">&gt;</span><span class="current">Serie D, l&#8217;Us Fasano ancora al tappeto lontana da casa</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-54375" class="post-54375 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-prima-pagina tag-usfasano">

				<div class="np-article-thumb">
									<figure>
						<img width="1600" height="1067" src="https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22.jpg 1600w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-22-2048x1365.jpg 2048w" sizes="(max-width: 1600px) 100vw, 1600px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<div class="np-above-content-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Serie D, l&#8217;Us Fasano ancora al tappeto lontana da casa</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-136"><a href="https://gofasano.com/category/sports/calcio/">Calcio</a></span>
							<span class="category-button np-cat-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></span>
					</div>
			<div class="entry-meta">
				<span class="posted-on"> <a href="https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/" rel="bookmark"><time class="entry-date published" datetime="2022-03-26T17:02:54+01:00">26 Marzo 2022 17:02</time><time class="updated" datetime="2022-03-26T17:36:40+01:00">26 Marzo 2022 17:36</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/r-sport/">Redazione Sport GoFasano</a></span></span><span class="post-view">64</span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://gofasano.com/prima-pagina/serie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa/54375/" data-a2a-title="Serie D, l’Us Fasano ancora al tappeto lontana da casa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%E2%80%99Us%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%E2%80%99Us%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%E2%80%99Us%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%E2%80%99Us%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%E2%80%99Us%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<h4><em>Nell&#8217;anticipo della decima di ritorno il San Giorgio passa al primo affondo e regge in difesa</em></h4>



<p>SAN GIORGIO A CREMANO (NA) – Continua la sterilità in trasferta dell’Us Fasano che incassa una sconfitta di misura contro il San Giorgio (1-0), la terza di fila lontano da casa, rendendo difficile il cammino play-off. Un risultato decisamente bugiardo per i biancazzurri che hanno provato in tutti i modi a recuperare la gara, dopo il vantaggio fulmineo dei campani, ma sono mancati nell’ultimo passaggio, anzi hanno rischiato il raddoppio se non fosse stato per Ceka che si è superato sul tiro di rigore. Nell’anticipo della decima di ritorno i biancazzurri pagano dazio ad un avvio a spron battuto dei locali, ma devo recitare il mea culpa per le tante occasioni non concretizzate per un niente, esaltando le doti del portiere di casa. Non è un buon momento per i biancazzurri che non riescono a dare continuità ai risultati, elemento fondamentale per inseguire un obiettivo come gli spareggi play-off.</p>



<p>Sul sintetico dello stadio “Paudice” i locali sono reduci da un’altra vittoria di misura tra le mura amiche, superando il Sorrento (1-0), mentre il Fasano si è imposto nel derby con il Brindisi (1-0), il tutto prima della sosta per il torneo di Viareggio.</p>



<h5>Campani con l&#8217;argentino Mancini in avanti</h5>



<p>La compagine di casa di mister Ambrosino recupera Landolfo e Raucci, puntando sul modulo tattico 3-5-2 con in avanti Mancini e Varela, supportati sulle fasce da Bozzaotre e Raucci.</p>



<h5>Nei biancazzurri ritorna Capomaggio nel cerchio</h5>



<p>I biancazzurri di mister Danucci recuperano Capomagggio e confermano il modulo 4-2-3-1 con Sosa terminale offensivo, spalleggiato da Forbes, mentre sulle fasce ci sono Corvino e Battista.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-24-1024x683.jpg" alt="" class="wp-image-48710" srcset="https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-24-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-24-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-24-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-24-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-24-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-24.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h5>Vantaggio fulminio ed un pari sfiorato a più riprese</h5>



<p>In cronaca al 5’ punizione dal limite di Mancini che scodella in piena area per Ruggiero che prova il tiro a colpo sicuro, ma la difesa biancazzurra si libera come può. È il preludio del gol: scocca il 6’, Mancini fa partire un gran tiro che si spegne sotto l’incrocio tra l’incredulità di Ceka. Il Fasano non ci sta ed al 9’ reagisce andando vicinissimo al pari con Battista che costringe il portiere ad una provvidenziale deviazione in corner. Ci riprova ancora Battista al 18’, servito da Corvino, che impegna dalla distanza Bellarosa. Al 21’ è Corvino, su punizione dal limite, a spedire la palla alta sulla traversa. Si riporta in avanti la compagine locale con Mancini che cerca la conclusione personale, ma senza successo. Continua a pressare il Fasano ed all’28’ è Bianco a provare la conclusione in porta da fuori area con palla che si spegne sul fondo. Rimane in dieci il Fasano al 29’ per un brutto fallo di Calabria su Navas che gli comporta il rosso diretto. In pieno recupero Corvino serve per Sosa che a botta sicura si vede Bellarosa respingere il suo tiro dalla corta distanza, evitando il pareggio degli ospiti. Ancora Fasano vicino al pari sugli sviluppi del corner con il primo intervento del portiere sul colpo di testa di Camara e poi il tiro di Capomaggio che finisce fuori.</p>



<h5>Difesa ad oltranza dei locali ed un rigore sbagliato</h5>



<p>Nella ripresa ritorna la parità numerica al 14’ con il doppio giallo rimediato da Sepe. Al 16’ Capomaggio, servito da Corvino, impegna Bellarosa in una parata plastica. Ancora Capomaggio in azione al 25’ con un colpo di testa, su punizione di Corvino, che è facile preda del portiere di casa. Calcio di rigore per i campani al 27’ per fallo di Camara su Mancini: batte Varela, ma Ceka si oppone. In pieno recupero ancora Bellarosa si supera sulla punizione dalla distanza di Del Col.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-20-1024x683.jpg" alt="" class="wp-image-48705" srcset="https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-20-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-20-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-20-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-20-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-20-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2021/11/fasano-san-giorgio-20.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h5>Il tabellino della gara</h5>



<p>Fc San Giorgio-Us Città di Fasano: 1-0 (1-0)<br>Rete: 6’ p.t. Mancini (S).<br>Fc San Giorgio: Bellarosa, Landolfo, Raucci, Argento, Cassese, Sepe, Bozzaotre (18’ s.t. Guarino), Navas (43’ s.t. De Siena), Varela, Mancini (29’ s.t. Greco), Ruggiero. All. Ambrosino. A disposizione Barbato, Luongo, Spedaliere, Veneruso, Onesto, Evacuo.<br>Us Città di Fasano: Ceka, Del Col, Bianco, Capomaggio, Camara (27’ s.t. Losavio), Gorzelewsky, Battista (34’ p.t. Bernardini), Calabria, Sosa, Corvino (34’ s.t. Richella), Gomes Forbes (24’ s.t. Semenzin). All. Danucci. A disposizione Suma, Taddeo, Quaranta, Callegari, Lezzi.<br>Arbitro: Di Loreto di Terni.<br>Note: Espulso al 29’ Calabria (F) per gioco scorretto, al 14’ s.t. Sepe (S) per doppio giallo. Ammoniti Corvino (F), Bellarosa (S), Ruggiero (S), Raucci (S), Camara (F). Rec. p.t. 5’; s.t. 6’.</p>
		</div><!-- .entry-content -->

		<footer class="entry-footer">
					</footer><!-- .entry-footer -->
	</div><!-- .np-above-content-wrapper -->
</article><!-- #post-54375 --><span class="tags-links">Tagged <a href="https://gofasano.com/tag/usfasano/" rel="tag">usfasano</a></span>
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/cultura-e-spettacolo/le-piu-belle-frasi-di-osho-a-fasano-federico-palmaroli-ospite-della-rassegna-libriamo-tra-le-masserie/53893/" rel="prev">“Le più belle frasi di Osho” a Fasano. Federico Palmaroli ospite della rassegna “LibriAmo… tra le Masserie” </a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="news_portal_ads_banner-71" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                    <a href="https://www.facebook.com/mondadorifasano/?modal=admin_todo_tour" target="_blank" rel=""><img src="https://gofasano.com/wp-content/uploads/2020/04/dal-Lunedì-al-Sabato-9-13-_-16.30-20.30-Domenica-10-13.png" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section><section id="fbw_id-8" class="widget widget_fbw_id"><h4 class="widget-title">Seguici su Facebook</h4><div class="fb_loader" style="text-align: center !important;"><img src="https://gofasano.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/gofasano.it/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="media_image-3" class="widget widget_media_image"><img width="300" height="123" src="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png" class="image wp-image-31820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png 300w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1024x420.png 1024w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-768x315.png 768w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1536x629.png 1536w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-2048x839.png 2048w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-e1609948959883.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></section>                </div>
                                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div>
</div></section>                    </div>
                                                    <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d17074.101542505385!2d17.344232344015612!3d40.84326550938943!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x13464b9733472ead%3A0x97032d8ea1f0ad4c!2sVia%20dell&#39;Industria%2C%2050%2C%2072015%20Fasano%20BR!5e0!3m2!1sit!2sit!4v1612218682596!5m2!1sit!2sit" width="400" height="300" frameborder="0" style="border:0;" allowfullscreen="" aria-hidden="false" tabindex="0"></iframe></div></section>                    </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%26%23039%3BUs%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%26%23039%3BUs%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%26%23039%3BUs%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%26%23039%3BUs%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fserie-d-lus-fasano-ancora-al-tappeto-lontana-da-casa%2F54375%2F&amp;linkname=Serie%20D%2C%20l%26%23039%3BUs%20Fasano%20ancora%20al%20tappeto%20lontana%20da%20casa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Il sito non utilizza cookie profilanti ma consente l'installazione di cookie di terze parti anche profilanti. Cliccando su “Accetta”, l'utente acconsente all'utilizzo di tutti i cookie.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px">Impostazioni cookie</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">ACCETTO</a></div></div><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Potrete trovare l'informativa completa della Privacy cliccando sul seguente link <a style="color:#194f7a !important" href="https://www.gofasano.com/privacy-policy/" target="_blank"> Privacy Policy </a></div></div><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Potrete trovare l'elenco di completo di tutti i cookie cliccando sul seguente link  <a style="color:#194f7a !important" href="https://www.gofasano.com/cookie-policy/" target="_blank"> CookiePolicy </a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestisci Consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functionali							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functionali</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									I cookie non funzionali aiutano a eseguire determinate funzionalità come la condivisione del contenuto del sito Web su piattaforme di social media, la raccolta di feedback e altre funzionalità di terze parti.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici chiave delle prestazioni del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, fonte di traffico, ecc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tracciano i visitatori attraverso i siti Web e raccolgono informazioni per fornire annunci personalizzati.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Altri							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://gofasano.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://gofasano.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gofasano.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"54375","nonce":"efa5f3cda4","requestURL":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.2.7' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.2.7' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0' id='lightgallery-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3' id='wow-js'></script>
<script type='text/javascript' id='news-portal-custom-script-js-extra'>
/* <![CDATA[ */
var mtObject = {"wow_mode":"show","home_sticky":"show","inner_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.2.7' id='news-portal-custom-script-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>