<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo»</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo» Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo»"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo»" />
<meta property="og:description" content="Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo» Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo»" />
<meta property="og:url" content="https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/" />
<meta property="article:publisher" content="https://www.facebook.com/gofasano.it/" />
<meta property="article:section" content="Prima Pagina" />
<meta property="article:published_time" content="2019-12-21T05:00:09+00:00" />
<meta property="article:modified_time" content="2019-12-20T18:22:52+00:00" />
<meta property="og:updated_time" content="2019-12-20T18:22:52+00:00" />
<meta property="fb:app_id" content="236313557299636" />
<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2019/12/nardelli.jpeg" />
<meta property="og:image:secure_url" content="https://gofasano.com/wp-content/uploads/2019/12/nardelli.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo» Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo»" />
<meta name="twitter:title" content="Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo»" />
<meta name="twitter:image" content="https://gofasano.com/wp-content/uploads/2019/12/nardelli.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gofasano.com/#organization","name":"Gofasano","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"logo":{"@type":"ImageObject","@id":"https://gofasano.com/#logo","url":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","width":300,"height":92,"caption":"Gofasano"},"image":{"@id":"https://gofasano.com/#logo"}},{"@type":"WebSite","@id":"https://gofasano.com/#website","url":"https://gofasano.com/","name":"","publisher":{"@id":"https://gofasano.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gofasano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#primaryimage","url":"https://gofasano.com/wp-content/uploads/2019/12/nardelli.jpeg","width":640,"height":426},{"@type":"WebPage","@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#webpage","url":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/","inLanguage":"it-IT","name":"Bilancio, Sante Nardelli smentisce Zaccaria: \u00abGi\u00e0 nel &#039;90 si approv\u00f2 in tempo\u00bb","isPartOf":{"@id":"https://gofasano.com/#website"},"primaryImageOfPage":{"@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#primaryimage"},"datePublished":"2019-12-21T05:00:09+00:00","dateModified":"2019-12-20T18:22:52+00:00","description":"Bilancio, Sante Nardelli smentisce Zaccaria: \u00abGi\u00e0 nel '90 si approv\u00f2 in tempo\u00bb Bilancio, Sante Nardelli smentisce Zaccaria: \u00abGi\u00e0 nel '90 si approv\u00f2 in tempo\u00bb","breadcrumb":{"@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gofasano.com/","url":"https://gofasano.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://gofasano.com/category/prima-pagina/","url":"https://gofasano.com/category/prima-pagina/","name":"Prima Pagina"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/","url":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/","name":"Bilancio, Sante Nardelli smentisce Zaccaria: \u00abGi\u00e0 nel &#8217;90 si approv\u00f2 in tempo\u00bb"}}]},{"@type":"Article","@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#article","isPartOf":{"@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#webpage"},"author":{"@id":"https://gofasano.com/#/schema/person/30e5380b671b53af843b4edca707a79c"},"headline":"Bilancio, Sante Nardelli smentisce Zaccaria: \u00abGi\u00e0 nel &#8217;90 si approv\u00f2 in tempo\u00bb","datePublished":"2019-12-21T05:00:09+00:00","dateModified":"2019-12-20T18:22:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#webpage"},"publisher":{"@id":"https://gofasano.com/#organization"},"image":{"@id":"https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#primaryimage"},"articleSection":"Politica,Prima Pagina"},{"@type":["Person"],"@id":"https://gofasano.com/#/schema/person/30e5380b671b53af843b4edca707a79c","name":"Redazione GoFasano","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#8217;90 si approvò in tempo» Feed dei commenti" href="https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://gofasano.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://gofasano.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://gofasano.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://gofasano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://gofasano.com/?p=16831' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#039;90 si approvò in tempo»" /><meta property="og:description" 	content="L&#039;ex sindaco di Fasano sottolinea come quanto sostenuto dal sindaco non corrisponderebbe al vero FASANO" /><meta property="og:image" 		content="https://gofasano.com/wp-content/uploads/2019/12/nardelli.jpeg" /><!-- <meta name="NextGEN" version="3.2.18" /> -->
<link rel="pingback" href="https://gofasano.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119243062-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */		</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1964537245477636",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="d1Pq4XK54NJQyYhFMmoYBabGK_okR3lPVHGAE8iBmSM" /></head>

<body class="post-template-default single single-post postid-16831 single-format-standard wp-custom-logo cookies-not-set group-blog right-sidebar fullwidth_layout single-layout1 menu-shadow-on np-image-zoomin elementor-default">

	        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">sabato, Dicembre 21, 2019</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap -->
	<header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				<a href="https://gofasano.com/" class="custom-logo-link" rel="home"><img width="300" height="92" src="https://gofasano.com/wp-content/uploads/2018/11/logogofasano300.png" class="custom-logo" alt="" /></a>
									<p class="site-title"><a href="https://gofasano.com/" rel="home"></a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
				                <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione e Contatti</a></li>
</ul></div>				</nav><!-- #site-navigation -->

									<div class="np-header-search-wrapper">
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://gofasano.com/" itemprop="item" class="home"><span itemprop="name">Home</span></a></span> <span class="sep">&gt;</span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://gofasano.com/category/politica/" itemprop="item"><span itemprop="name">Politica</span></a></span> <span class="sep">&gt;</span> <span class="current">Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#8217;90 si approvò in tempo»</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-16831" class="post-16831 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-prima-pagina">

				<div class="np-article-thumb">
									<figure>
						<img width="640" height="426" src="https://gofasano.com/wp-content/uploads/2019/12/nardelli.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2019/12/nardelli.jpeg 640w, https://gofasano.com/wp-content/uploads/2019/12/nardelli-300x200.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#8217;90 si approvò in tempo»</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-21"><a href="https://gofasano.com/category/politica/">Politica</a></span>
							<span class="category-button np-cat-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/" rel="bookmark"><time class="entry-date published" datetime="2019-12-21T06:00:09+01:00">21 Dicembre 2019 06:00</time><time class="updated" datetime="2019-12-20T19:22:52+01:00">20 Dicembre 2019 19:22</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span><span class="post-view">65</span><span class="comments-link"><a href="https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#respond">Leave a Comment<span class="screen-reader-text"> on Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#8217;90 si approvò in tempo»</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-4 dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F&t=Bilancio%2C%20Sante%20Nardelli%20smentisce%20Zaccaria%3A%20%C2%ABGi%C3%A0%20nel%20%2790%20si%20approv%C3%B2%20in%20tempo%C2%BB" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bilancio%2C%20Sante%20Nardelli%20smentisce%20Zaccaria%3A%20%C2%ABGi%C3%A0%20nel%20%2790%20si%20approv%C3%B2%20in%20tempo%C2%BB&url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F&title=Bilancio%2C%20Sante%20Nardelli%20smentisce%20Zaccaria%3A%20%C2%ABGi%C3%A0%20nel%20%2790%20si%20approv%C3%B2%20in%20tempo%C2%BB&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>
<p><em>L&#8217;ex sindaco di Fasano sottolinea come quanto sostenuto dal sindaco non corrisponderebbe al vero</em></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1964537245477636"
     data-ad-slot="7232028500"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>FASANO &#8211; <em>&#8220;Per la prima volta nella storia, l’Amministrazione comunale di Fasano presenta il bilancio preventivo del Comune prima del 31 dicembre&#8221;</em>. Questo è quanto sosteneva nei giorni scorsi il sindaco Francesco Zaccaria, con una nota inviata alle testate locali in data 17 dicembre.<br><br>Tuttavia, a poche ore da quel messaggio, arriva la smentita dell&#8217;ex sindaco di Fasano Sante Nardelli (in carica dal 1990 al 1992) che, proprio durante la sua Amministrazione, avrebbe fatto approvare il Bilancio nel 1990 entro la fine dell&#8217;anno (come previsto per legge). Lo ha spiegato lo stesso Nardelli con un post sul suo canale Facebook che, per dovere di cronaca (e di replica, com&#8217;è giusto che sia), riportiamo fedelmente.<br><br>&#8220;<em>LA SECONDA VOLTA</em><br><em>Nel dicembre del 1990 il Consiglio Comunale di Fasano approvò il bilancio di previsione entro il termine di fine anno previsto dalla legge.<br>Non credo fosse la prima volta nella storia &#8211; </em>sottolinea Sante Nardelli &#8211;<em> ma di sicuro erano moltissimi anni che ciò non accadeva.<br>Ero a quei tempi sindaco di un&#8217;amministrazione frutto di una maggioranza consiliare comprendente la DC, partito in cui militavo, il PCI che da poco aveva cambiato nome, il PSDI, i Verdi e il rappresentante della lista Artigiani.<br>Il risultato fu raggiunto grazie ad uno stratagemma orchestrato in danno dei gruppi di opposizione, con in testa il fortissimo PSI dell&#8217;epoca, dalla mente luciferina dell&#8217;assessore all&#8217;urbanistica pro tempore, il compagno Checco Laterrenia.<br>I consiglieri di maggioranza si presentarono compatti all&#8217;appello della prima convocazione, che per consuetudine andava sempre deserta, e senza nemmeno discutere votarono e fecero passare il bilancio senza colpo ferire.<br>I consiglieri di opposizione arrivarono comodamente dopo un&#8217;ora, in tempo per l&#8217;ormai inutile seconda convocazione, e rimasero basiti nell&#8217;apprendere che il bilancio era già stato approvato in loro assenza. Ma ormai non c&#8217;era più nulla da fare.<br>Quella furbata costò a me e a Checchino un cazziatone memorabile da parte di Peppino Martellotta, assessore regionale, che era il deus ex machina di quell&#8217;amministrazione, e la promessa di non farlo più in futuro, perché in democrazia il dibattito è sacro.<br>Ricordo questo episodio a beneficio dei più giovani, che in questi giorni leggono la fake news, fatta circolare dall&#8217;entourage del sindaco Zaccaria, del bilancio 2020 approvato &#8220;per la prima volta nella storia&#8221; entro la fine dell&#8217;anno.<br></em><a href="https://www.facebook.com/franco.lisi.92?__tn__=%2CdK-R-R&amp;eid=ARAogVhnmTeVauTU0Nkox_5CC0soD_bD8dl3wC0RMwYpxwmXX5CmTgwMJlLAM8t5N3t_7jgpYMRC7qhd&amp;fref=mentions"><em>Franco Lisi</em></a><em> e </em><a href="https://www.facebook.com/paola.guarini.9?__tn__=%2CdK-R-R&amp;eid=ARBguo-wgM3DUZH1He5WGuEdBk8LB0K29gYK_zEUq1UtB9NbdwWdvb6O5OOKjZbcUS-GeOLUFdtktl2U&amp;fref=mentions"><em>Paola Guarini</em></a><em>, decani del giornalismo locale, potranno confermare quello che dico.</em>&#8220;</p>



<p>La notizia è stata confermata, tra l&#8217;altro, dai giornalisti Franco Lisi e Paola Guarini, all&#8217;epoca dei fatti testimoni diretti.<br><br></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-16831 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/cultura-e-spettacolo/natale-2019-domani-la-parata-walt-disney-a-montalbano/16799/" rel="prev">Natale 2019: domani la Parata Walt Disney a Montalbano</a></div><div class="nav-next"><a href="https://gofasano.com/attualita/prosegue-la-lotteria-insiemexciporti-domani-lestrazione-dei-premi/16803/" rel="next">Prosegue la lotteria #InsiemeXCiporti, lunedì l&#8217;estrazione dei premi</a></div></div>
	</nav><div class="np-author-box-wrapper np-clearfix">		<div class="author-avatar">
            <a class="author-image" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">
                            </a>
        </div><!-- .author-avatar -->
		<div class="author-desc-wrapper">                
            <a class="author-title" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a>
            <div class="author-description"></div>
            <div class="author-social">
                            </div><!-- .author-social -->
                    </div><!-- .author-desc-wrapper-->
</div><!-- .np-author-box-wrapper --><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Articoli collegati</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/cronaca/incidente-a-cavallo-nel-fasanese-15enne-in-condizioni-critiche/8424/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/06/IMG_20190618_102933-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/cronaca/incidente-a-cavallo-nel-fasanese-15enne-in-condizioni-critiche/8424/">Incidente a cavallo nel Fasanese: 15enne in condizioni critiche</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/cronaca/incidente-a-cavallo-nel-fasanese-15enne-in-condizioni-critiche/8424/" rel="bookmark"><time class="entry-date published" datetime="2019-06-18T09:52:44+01:00">18 Giugno 2019 09:52</time><time class="updated" datetime="2019-06-18T10:35:38+01:00">18 Giugno 2019 10:35</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/cronaca/giovane-fasanese-pratica-un-gioco-folle-e-rischia-la-vita/7988/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/06/Ospedale_Monopoli-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/cronaca/giovane-fasanese-pratica-un-gioco-folle-e-rischia-la-vita/7988/">Giovane fasanese pratica un gioco folle e rischia la vita</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/cronaca/giovane-fasanese-pratica-un-gioco-folle-e-rischia-la-vita/7988/" rel="bookmark"><time class="entry-date published" datetime="2019-06-09T09:51:11+01:00">9 Giugno 2019 09:51</time><time class="updated" datetime="2019-06-09T09:51:12+01:00">9 Giugno 2019 09:51</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/attualita/nuovo-ospedale-monopoli-fasano-amati-finiti-gli-scavi-lasl-aumenti-la-sua-attenzione/9196/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/07/nuovo-ospedale-1-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2019/07/nuovo-ospedale-1-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/07/nuovo-ospedale-1-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/attualita/nuovo-ospedale-monopoli-fasano-amati-finiti-gli-scavi-lasl-aumenti-la-sua-attenzione/9196/">Nuovo ospedale Monopoli-Fasano, Amati: «Finiti gli scavi. L&#8217;ASL aumenti la sua attenzione»</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/attualita/nuovo-ospedale-monopoli-fasano-amati-finiti-gli-scavi-lasl-aumenti-la-sua-attenzione/9196/" rel="bookmark"><time class="entry-date published" datetime="2019-07-06T06:20:49+01:00">6 Luglio 2019 06:20</time><time class="updated" datetime="2019-07-06T01:30:18+01:00">6 Luglio 2019 01:30</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://gofasano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='16831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
											<li>
					<a href="https://gofasano.com/attualita/vigili-urbani-sul-piede-di-guerra-a-fasano-proclamato-lo-stato-di-agitazione/16850/">Vigili urbani sul piede di guerra a Fasano: proclamato lo stato di agitazione</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/prosegue-la-lotteria-insiemexciporti-domani-lestrazione-dei-premi/16803/">Prosegue la lotteria #InsiemeXCiporti, lunedì l&#8217;estrazione dei premi</a>
									</li>
											<li>
					<a href="https://gofasano.com/prima-pagina/bilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo/16831/">Bilancio, Sante Nardelli smentisce Zaccaria: «Già nel &#8217;90 si approvò in tempo»</a>
									</li>
											<li>
					<a href="https://gofasano.com/cultura-e-spettacolo/natale-2019-domani-la-parata-walt-disney-a-montalbano/16799/">Natale 2019: domani la Parata Walt Disney a Montalbano</a>
									</li>
											<li>
					<a href="https://gofasano.com/cultura-e-spettacolo/il-natale-del-weekend-fasanese-tutti-gli-appuntamenti/16826/">Il Natale del weekend fasanese: tutti gli appuntamenti</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">pastore giovanni</span> su <a href="https://gofasano.com/attualita/serri-non-chiedo-la-carita-al-comune-chi-vuole-puo-fare-una-donazione/16626/#comment-119">Stella sulla Grotta, Serri precisa: «Nessuna carità dal Comune. Sì alle donazioni»</a></li><li class="recentcomments"><span class="comment-author-link">pastore giovanni</span> su <a href="https://gofasano.com/attualita/la-stella-sulla-grotta-splende-su-fasano-pericolo-scongiurato/16428/#comment-117">&#8220;La Stella sulla Grotta&#8221; splende nuovamente sulla nostra Fasano</a></li><li class="recentcomments"><span class="comment-author-link">pastore giovanni</span> su <a href="https://gofasano.com/attualita/fasano-rivuole-la-sua-stella-sulla-grotta-si-muovono-i-cittadini/16239/#comment-115">Fasano rivuole la sua &#8220;Stella sulla Grotta&#8221;: si muovono i cittadini</a></li><li class="recentcomments"><span class="comment-author-link">pastore giovanni</span> su <a href="https://gofasano.com/attualita/stella-sulla-grotta-serri-no-allimprovvisazione/16036/#comment-113">Stella sulla Grotta, Serri: «Io lasciato solo, l&#8217;Amministrazione mostri interesse»</a></li><li class="recentcomments"><span class="comment-author-link">Umberto</span> su <a href="https://gofasano.com/attualita/al-via-a-fasano-controlli-della-polizia-locale-con-strumentazione-elettronica/16074/#comment-111">Al via a Fasano controlli della Polizia locale con strumentazione elettronica</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
				<li><a href='https://gofasano.com/date/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://gofasano.com/date/2018/12/'>Dicembre 2018</a></li>
		</ul>
			</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-545"><a href="https://gofasano.com/category/sports/atletica/">Atletica</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://gofasano.com/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-772"><a href="https://gofasano.com/category/sports/auto/">Auto</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://gofasano.com/category/sports/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://gofasano.com/category/sports/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://gofasano.com/category/sports/calcio-a-5/">Calcio a 5</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://gofasano.com/category/sports/ciclismo/">Ciclismo</a>
</li>
	<li class="cat-item cat-item-281"><a href="https://gofasano.com/category/rubrica/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://gofasano.com/category/politica/consiglio-comunale/">Consiglio Comunale</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://gofasano.com/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://gofasano.com/category/rubrica/curiosita/">Curiosità</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://gofasano.com/category/editoriale/">Editoriale</a>
</li>
	<li class="cat-item cat-item-145"><a href="https://gofasano.com/category/rubrica/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://gofasano.com/category/meteo/">Meteo</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://gofasano.com/category/sports/motori/">Motori</a>
</li>
	<li class="cat-item cat-item-236"><a href="https://gofasano.com/category/cronaca/nera/">Nera</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://gofasano.com/category/sports/nuoto/">Nuoto</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://gofasano.com/category/sports/pallamano/">Pallamano</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://gofasano.com/category/sports/pallavolo/">Pallavolo</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://gofasano.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://gofasano.com/category/rubrica/">Rubrica</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://gofasano.com/category/rubrica/scuola-e-universita/">Scuola e Università</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://gofasano.com/category/secondarie/">Secondo Piano</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://gofasano.com/category/rubrica/social/">Social</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://gofasano.com/category/sports/">Sport</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://gofasano.com/category/sports/tennis/">Tennis</a>
</li>
		</ul>
			</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Advertising</h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- colonna destra gofasano.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1964537245477636"
     data-ad-slot="2111563762"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
          		<div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="media_image-3" class="widget widget_media_image"><img width="300" height="88" src="https://gofasano.com/wp-content/uploads/2018/12/gofasano.it_bianco300-300x88.png" class="image wp-image-443  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></section>          		</div>
      		                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div></div></section>          		</div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="googlemapswidget-2" class="widget google-maps-widget"><p><a data-gmw-id="googlemapswidget-2" class="gmw-thumbnail-map gmw-lightbox-enabled" href="#gmw-dialog-googlemapswidget-2" title="Fare clic per aprire una mappa più grande"><img width="250" height="250" alt="Fare clic per aprire una mappa più grande" title="Fare clic per aprire una mappa più grande" src="//maps.googleapis.com/maps/api/staticmap?key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM&amp;scale=1&amp;format=png&amp;zoom=13&amp;size=250x250&amp;language=en&amp;maptype=roadmap&amp;markers=size%3Adefault%7Ccolor%3A0xff0000%7Clabel%3AA%7Cvia+dell%27industria+50+Fasano+72015&amp;center=via+dell%27industria+50+Fasano+72015&amp;visual_refresh=true"></a></p></section>                </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!-- ngg_resource_manager_marker --><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F&t=Bilancio%2C%20Sante%20Nardelli%20smentisce%20Zaccaria%3A%20%C2%ABGi%C3%A0%20nel%20%2790%20si%20approv%C3%B2%20in%20tempo%C2%BB" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bilancio%2C%20Sante%20Nardelli%20smentisce%20Zaccaria%3A%20%C2%ABGi%C3%A0%20nel%20%2790%20si%20approv%C3%B2%20in%20tempo%C2%BB&url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Fprima-pagina%2Fbilancio-sante-nardelli-smentisce-zaccaria-gia-nel-90-si-approvo-in-tempo%2F16831%2F&title=Bilancio%2C%20Sante%20Nardelli%20smentisce%20Zaccaria%3A%20%C2%ABGi%C3%A0%20nel%20%2790%20si%20approv%C3%B2%20in%20tempo%C2%BB&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="gmw-dialog" style="display: none;" data-map-height="550"
                data-map-width="550" data-thumb-height="250"
                data-thumb-width="250" data-map-skin="light"
                data-map-iframe-url="https://www.google.com/maps/embed/v1/place?q=via+dell%27industria+50+Fasano+72015&amp;attribution_source=Maps+Widget+for+Google+Maps&amp;attribution_web_url=https%3A%2F%2Fgofasano.com&amp;attribution_ios_deep_link_id=comgooglemaps%3A%2F%2F%3Fdaddr%3Dvia+dell%27industria+50+Fasano+72015&amp;maptype=roadmap&amp;zoom=14&amp;language=en&amp;key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM" id="gmw-dialog-googlemapswidget-2" title=""
                data-close-button="0"
                data-show-title="0"
                data-measure-title="0"
                data-close-overlay="1"
                data-close-esc="0"><div class="gmw-map"></div></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gofasano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"g&p7ABNQE@wHXaQihFZ7Sk(6lh4)^*Gz28S76mJ)SHxX@gTQ%wP#xNqTrJgNOng9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/jquery.colorbox.min.js?ver=4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmw_data = {"colorbox_css":"https:\/\/gofasano.com\/wp-content\/plugins\/google-maps-widget\/css\/gmw.css?ver=4.17"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/gmw.js?ver=4.17'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #165173;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://gofasano.com/privacy-policy-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>
</body>
</html>