<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Società di Storia Patria organizza un incontro per celebrare il dialetto fasanese</title>
	<meta name="description" content="La Società di Storia Patria organizza un incontro per celebrare il dialetto fasanese" />
	<link rel="canonical" href="https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Società di Storia Patria organizza un incontro per celebrare il dialetto fasanese" />
	<meta property="og:description" content="La Società di Storia Patria organizza un incontro per celebrare il dialetto fasanese" />
	<meta property="og:url" content="https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/" />
	<meta property="og:site_name" content="GoFasano" />
	<meta property="article:publisher" content="https://www.facebook.com/gofasano.it/" />
	<meta property="article:published_time" content="2022-01-17T05:30:00+00:00" />
	<meta property="article:modified_time" content="2022-01-16T23:28:13+00:00" />
	<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-16-at-12.48.06.jpeg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="368" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione GoFasano" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gofasano.com/#organization","name":"Gofasano","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"logo":{"@type":"ImageObject","@id":"https://gofasano.com/#logo","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","contentUrl":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","width":300,"height":92,"caption":"Gofasano"},"image":{"@id":"https://gofasano.com/#logo"}},{"@type":"WebSite","@id":"https://gofasano.com/#website","url":"https://gofasano.com/","name":"GoFasano","description":"GoFasano - Parla la Citt\u00e0","publisher":{"@id":"https://gofasano.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gofasano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#primaryimage","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-16-at-12.48.06.jpeg","contentUrl":"https://gofasano.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-16-at-12.48.06.jpeg","width":660,"height":368},{"@type":"WebPage","@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#webpage","url":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/","name":"La Societ\u00e0 di Storia Patria organizza un incontro per celebrare il dialetto fasanese","isPartOf":{"@id":"https://gofasano.com/#website"},"primaryImageOfPage":{"@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#primaryimage"},"datePublished":"2022-01-17T05:30:00+00:00","dateModified":"2022-01-16T23:28:13+00:00","description":"La Societ\u00e0 di Storia Patria organizza un incontro per celebrare il dialetto fasanese","breadcrumb":{"@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/"]}]},{"@type":"BreadcrumbList","@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://gofasano.com/"},{"@type":"ListItem","position":2,"name":"Cultura e Spettacolo","item":"https://gofasano.com/category/cultura-e-spettacolo/"},{"@type":"ListItem","position":3,"name":"La Societ\u00e0 di Storia Patria organizza un incontro per celebrare il dialetto fasanese"}]},{"@type":"Article","@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#article","isPartOf":{"@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#webpage"},"author":{"@id":"https://gofasano.com/#/schema/person/e8a63b115863e7e4fb4509e65862ff5b"},"headline":"La Societ\u00e0 di Storia Patria organizza un incontro per celebrare il dialetto fasanese","datePublished":"2022-01-17T05:30:00+00:00","dateModified":"2022-01-16T23:28:13+00:00","mainEntityOfPage":{"@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#webpage"},"wordCount":224,"publisher":{"@id":"https://gofasano.com/#organization"},"image":{"@id":"https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/#primaryimage"},"thumbnailUrl":"https://gofasano.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-16-at-12.48.06.jpeg","keywords":["giornata nazionale del dialetto","societ\u00e0 storia patria"],"articleSection":["Cultura e Spettacolo","Secondo Piano"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://gofasano.com/#/schema/person/e8a63b115863e7e4fb4509e65862ff5b","name":"Redazione GoFasano","url":"https://gofasano.com/author/convertinileolavoro_s7640ez5/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-119243062-2"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='mt-font-awesome-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gofasano.com","hash_tracking":"false","ua":"UA-119243062-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://gofasano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gofasano.com/wp-json/wp/v2/posts/51483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://gofasano.com/?p=51483' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #af1515; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */

/* centrare il banner homepage vertical align*/
.np-ads-wrapper {
    margin-top: 25px;
}

/** fine*/


/*fix for lello*/
/* .boxed_layout #page {

    max-width: 1100px;
}
.mt-container {
    max-width: 1100px;
   padding-left:15px;
	padding-right:15px;
}
.np-header-menu-block-wrap::before, .np-header-menu-block-wrap::after {
    border-right-color: #165173;
} */

/*end fix lello*/

/*  @media all and (max-width: 1000px){
    .np-ads-wrapper.customDesktop{ display:none }
}

.np-ads-wrapper.customDesktop {
    width: 50%;
}


 @media all and (min-width: 769px){
    .np-ads-wrapper.customMobile{ display:none }
}
.np-ads-wrapper.customMobile {
    width: 100%;
}


@media all and (max-width: 768px){
    .np-ads-#{ display:none }
}

 */


		</style>
		</head>

<body class="post-template-default single single-post postid-51483 single-format-standard custom-background wp-custom-logo group-blog right-sidebar boxed_layout single-layout4 menu-shadow-on np-image-zoomin elementor-default elementor-kit-19862">

	        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">lunedì, Gennaio 17, 2022</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				<a href="https://gofasano.com/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://gofasano.com/wp-content/uploads/2021/01/cropped-cropped-cropped-logo-2021-Gofasano1-e1609948752484.png" class="custom-logo" alt="GoFasano" /></a>
									<p class="site-title"><a href="https://gofasano.com/" rel="home">GoFasano</a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-25" class="widget news_portal_ads_banner"></section><section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper" style=""width >
                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
								<div class="mt-header-menu-wrap">
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione, Contatti e Pubblicità</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!--  .mt-header-menu-wrap-->
									<div class="np-header-search-wrapper">
						<span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="sep">&gt;</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/category/cultura-e-spettacolo/" itemprop="item"><span itemprop="name">Cultura e Spettacolo</span></a><meta itemprop="position" content="2" /></span><span class="sep">&gt;</span><span class="current">La Società di Storia Patria organizza un incontro per celebrare il dialetto fasanese</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-51483" class="post-51483 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacolo category-secondarie tag-giornata-nazionale-del-dialetto tag-societa-storia-patria">

				<div class="np-article-thumb">
									<figure>
						<img width="660" height="368" src="https://gofasano.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-16-at-12.48.06.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-16-at-12.48.06.jpeg 660w, https://gofasano.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-16-at-12.48.06-300x167.jpeg 300w" sizes="(max-width: 660px) 100vw, 660px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<div class="np-above-content-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">La Società di Storia Patria organizza un incontro per celebrare il dialetto fasanese</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-23"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></span>
							<span class="category-button np-cat-26"><a href="https://gofasano.com/category/secondarie/">Secondo Piano</a></span>
					</div>
			<div class="entry-meta">
				<span class="posted-on"> <a href="https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/" rel="bookmark"><time class="entry-date published" datetime="2022-01-17T06:30:00+01:00">17 Gennaio 2022 06:30</time><time class="updated" datetime="2022-01-17T00:28:13+01:00">17 Gennaio 2022 00:28</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span><span class="post-view">27</span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://gofasano.com/cultura-e-spettacolo/la-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese/51483/" data-a2a-title="La Società di Storia Patria organizza un incontro per celebrare il dialetto fasanese"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p><em>Appuntamento presso la Biblioteca Comunale nel pomeriggio di oggi</em></p>



<p>FASANO &#8211; In occasione della Giornata Nazionale del dialetto che si celebra il 17 gennaio in tutta Italia, anche la sezione di Fasano della Società di Storia Patria per la Puglia ha organizzato alcuni momenti che hanno valore significativo, attesa l&#8217;impossibilità di non poter svolgere manifestazioni con la partecipazione di pubblico.<br><br>La sezione di Storia Patria di Fasano è impegnata anche nella valorizzazione e conservazione del dialetto fasanese tant&#8217;è che si è fatta promotrice della stampa del vocabolario fasanese-italiano del professor Giuseppe Marangelli.</p>



<p>Così oggi, 17 gennaio, alle ore 17:30 presso la Biblioteca Comunale &#8220;Ignazio Ciaia&#8221; si svolgerà la cerimonia di consegna di alcune copie della pubblicazione all&#8217;istituzione deputata proprio alla conservazione della memoria e della cultura locale.<br><br>All&#8217;incontro saranno presenti alcuni rappresentanti del direttivo del sodalizio, l&#8217;assessore alla cultura Cinzia Caroli, il dirigente comunale responsabile del settore, dott. Giuseppe Carparelli insieme a funzionari e operatori della biblioteca. Inoltre, da domani (18 gennaio) sarà disponibile sulla pagina Facebook della sezione di Fasano della Società di Storia Patria per la Puglia, la registrazione di un incontro appositamente organizzato sul dialetto fasanese al quale parteciperanno la presidente Maria De Mola, Pino Pantaleo, presidente dell&#8217;Associazione Iniziativa Dialetto che parlerà del rapporto tra lingua e dialetto; saranno letti alcuni brani in vernacolo. </p>
		</div><!-- .entry-content -->

		<footer class="entry-footer">
					</footer><!-- .entry-footer -->
	</div><!-- .np-above-content-wrapper -->
</article><!-- #post-51483 --><span class="tags-links">Tagged <a href="https://gofasano.com/tag/giornata-nazionale-del-dialetto/" rel="tag">giornata nazionale del dialetto</a> <a href="https://gofasano.com/tag/societa-storia-patria/" rel="tag">società storia patria</a></span>
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/attualita/laura-de-mola-ospite-a-eccetera-eccetera-su-radio-diaconia/51474/" rel="prev">Laura De Mola ospite a &#8220;Eccetera, Eccetera&#8221; su Radio Diaconia</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="news_portal_ads_banner-71" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper" style=""width >
                                    <a href="https://www.facebook.com/mondadorifasano/?modal=admin_todo_tour" target="_blank" rel=""><img src="https://gofasano.com/wp-content/uploads/2020/04/dal-Lunedì-al-Sabato-9-13-_-16.30-20.30-Domenica-10-13.png" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section><section id="fbw_id-8" class="widget widget_fbw_id"><h4 class="widget-title">Seguici su Facebook</h4><div class="fb_loader" style="text-align: center !important;"><img src="https://gofasano.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/gofasano.it/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="media_image-3" class="widget widget_media_image"><img width="300" height="123" src="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png" class="image wp-image-31820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png 300w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1024x420.png 1024w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-768x315.png 768w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1536x629.png 1536w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-2048x839.png 2048w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-e1609948959883.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></section>                </div>
                                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div>
</div></section>                    </div>
                                                    <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d17074.101542505385!2d17.344232344015612!3d40.84326550938943!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x13464b9733472ead%3A0x97032d8ea1f0ad4c!2sVia%20dell&#39;Industria%2C%2050%2C%2072015%20Fasano%20BR!5e0!3m2!1sit!2sit!4v1612218682596!5m2!1sit!2sit" width="400" height="300" frameborder="0" style="border:0;" allowfullscreen="" aria-hidden="false" tabindex="0"></iframe></div></section>                    </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fla-societa-di-storia-patria-organizza-un-incontro-per-celebrare-il-dialetto-fasanese%2F51483%2F&amp;linkname=La%20Societ%C3%A0%20di%20Storia%20Patria%20organizza%20un%20incontro%20per%20celebrare%20il%20dialetto%20fasanese" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='https://gofasano.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gofasano.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"51483","nonce":"fe8b5064d4","requestURL":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.10' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.2.5' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.2.5' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0' id='lightgallery-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3' id='wow-js'></script>
<script type='text/javascript' id='news-portal-custom-script-js-extra'>
/* <![CDATA[ */
var mtObject = {"wow_mode":"show","home_sticky":"enable","inner_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.2.5' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>