<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato</title>
	<meta name="description" content="Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato" />
	<meta property="og:description" content="Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato" />
	<meta property="og:url" content="https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/" />
	<meta property="article:publisher" content="https://www.facebook.com/gofasano.it/" />
	<meta property="article:published_time" content="2020-08-26T03:00:00+00:00" />
	<meta property="article:modified_time" content="2020-08-25T21:01:38+00:00" />
	<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-scaled.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="fb:app_id" content="236313557299636" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gofasano.com/#organization","name":"Gofasano","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"logo":{"@type":"ImageObject","@id":"https://gofasano.com/#logo","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","width":300,"height":92,"caption":"Gofasano"},"image":{"@id":"https://gofasano.com/#logo"}},{"@type":"WebSite","@id":"https://gofasano.com/#website","url":"https://gofasano.com/","name":"","description":"GoFasano - Parla la Citt\u00e0","publisher":{"@id":"https://gofasano.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gofasano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#primaryimage","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-scaled.jpg","width":1600,"height":1067},{"@type":"WebPage","@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#webpage","url":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/","name":"Cala il sipario sulla 50\u00aa Mostra Fasanese dell\u2019Artigianato","isPartOf":{"@id":"https://gofasano.com/#website"},"primaryImageOfPage":{"@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#primaryimage"},"datePublished":"2020-08-26T03:00:00+00:00","dateModified":"2020-08-25T21:01:38+00:00","description":"Cala il sipario sulla 50\u00aa Mostra Fasanese dell\u2019Artigianato Cala il sipario sulla 50\u00aa Mostra Fasanese dell\u2019Artigianato","breadcrumb":{"@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/"]}]},{"@type":"BreadcrumbList","@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gofasano.com/","url":"https://gofasano.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://gofasano.com/category/cultura-e-spettacolo/","url":"https://gofasano.com/category/cultura-e-spettacolo/","name":"Cultura e Spettacolo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/","url":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/","name":"Cala il sipario sulla 50\u00aa Mostra Fasanese dell\u2019Artigianato"}}]},{"@type":"Article","@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#article","isPartOf":{"@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#webpage"},"author":{"@id":"https://gofasano.com/#/schema/person/30e5380b671b53af843b4edca707a79c"},"headline":"Cala il sipario sulla 50\u00aa Mostra Fasanese dell\u2019Artigianato","datePublished":"2020-08-26T03:00:00+00:00","dateModified":"2020-08-25T21:01:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#webpage"},"publisher":{"@id":"https://gofasano.com/#organization"},"image":{"@id":"https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#primaryimage"},"keywords":"artigianato,Mostra Fasanese dell\u2019Artigianato,palazzo dei congressi","articleSection":"Cultura e Spettacolo,Secondo Piano","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#respond"]}]},{"@type":["Person"],"@id":"https://gofasano.com/#/schema/person/30e5380b671b53af843b4edca707a79c","name":"Redazione GoFasano"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato Feed dei commenti" href="https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-119243062-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-119243062-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://gofasano.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://gofasano.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='mt-font-awesome-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gofasano.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gofasano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://gofasano.com/?p=26693' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato" /><meta property="og:description" 	content="Domenica scorsa la cerimonia di chiusura a Selva di Fasano SELVA DI FASANO - Domenica" /><meta property="og:image" 		content="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-1024x683.jpg" /><!-- <meta name="NextGEN" version="3.3.5" /> -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */

/* centrare il banner homepage vertical align*/
.np-ads-wrapper {
    margin-top: 25px;
}

/** fine*/		</style>
		</head>

<body class="post-template-default single single-post postid-26693 single-format-standard wp-custom-logo cookies-not-set group-blog right-sidebar boxed_layout single-layout1 menu-shadow-on np-image-zoomin elementor-default">

	        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">mercoledì, 26 Agosto, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap -->
	<header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				<a href="https://gofasano.com/" class="custom-logo-link" rel="home"><img width="310" height="86" src="https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6.png" class="custom-logo" alt="" srcset="https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6.png 310w, https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6-300x83.png 300w, https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6-305x86.png 305w" sizes="(max-width: 310px) 100vw, 310px" /></a>
									<p class="site-title"><a href="https://gofasano.com/" rel="home"></a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section><section id="news_portal_ads_banner-25" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                                    <a href="https://m.facebook.com/UnipolSai-Assicurazioni-Fasano-Agenzia-Deleonardis-114411280215144/" target="_self" rel=""><img src="https://gofasano.com/wp-content/uploads/2020/06/ezgif.com-gif-maker-2.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section><section id="news_portal_ads_banner-31" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                                    <a href="https://api.whatsapp.com/send?phone=393208225051" target="_blank" rel=""><img src="https://gofasano.com/wp-content/uploads/2020/06/banner-1.png" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
				                <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione, Contatti e Pubblicità</a></li>
</ul></div>				</nav><!-- #site-navigation -->

									<div class="np-header-search-wrapper">
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://gofasano.com/" itemprop="item" class="home"><span itemprop="name">Home</span></a></span> <span class="sep">&gt;</span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://gofasano.com/category/cultura-e-spettacolo/" itemprop="item"><span itemprop="name">Cultura e Spettacolo</span></a></span> <span class="sep">&gt;</span> <span class="current">Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-26693" class="post-26693 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacolo category-secondarie tag-artigianato tag-mostra-fasanese-dellartigianato tag-palazzo-dei-congressi">

				<div class="np-article-thumb">
									<figure>
						<img width="1600" height="1067" src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-scaled.jpg 1600w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-22-2048x1365.jpg 2048w" sizes="(max-width: 1600px) 100vw, 1600px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-23"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></span>
							<span class="category-button np-cat-26"><a href="https://gofasano.com/category/secondarie/">Secondo Piano</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/" rel="bookmark"><time class="entry-date published" datetime="2020-08-26T05:00:00+02:00">26 Agosto 2020 05:00</time><time class="updated" datetime="2020-08-25T23:01:38+02:00">25 Agosto 2020 23:01</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span><span class="post-view">87</span><span class="comments-link"><a href="https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#respond">Leave a Comment<span class="screen-reader-text"> on Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-4 dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F&t=Cala%20il%20sipario%20sulla%2050%C2%AA%20Mostra%20Fasanese%20dell%E2%80%99Artigianato" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Cala%20il%20sipario%20sulla%2050%C2%AA%20Mostra%20Fasanese%20dell%E2%80%99Artigianato&url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F&title=Cala%20il%20sipario%20sulla%2050%C2%AA%20Mostra%20Fasanese%20dell%E2%80%99Artigianato&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>
<p><em>Domenica scorsa la cerimonia di chiusura a Selva di Fasano</em></p>



<p>SELVA DI FASANO &#8211; Domenica scorsa 23 agosto, si è svolta la serata di chiusura della 50ª edizione della Mostra Fasanese dell’Artigianato.</p>



<p>L’evento si è tenuto all’interno
del Palazzo dei Congressi della Casina Municipale, con Mimmo Capozzi,
responsabile della Comunicazione Istituzionale del Comune di Fasano, che ha
scandito magistralmente i tempi della manifestazione, iniziata con un
intervento musicale di Mariateresa Maggi e un simpatico sketch di Valerio
Bianco e Carmen Pistoia.</p>



<p>A fare gli onori di casa il
Sindaco Francesco Zaccaria, seguito per i saluti istituzionali dal Presidente
della Commissione Bilancio Fabiano Amati, dal vicepresidente della Provincia di
Brindisi Giuseppe Pace e dall’Assessore alle Attività Produttive Luana Amati.</p>



<p>Capozzi ha poi proseguito presentando i membri dell’Associazione “U’Mèstre”, Giovanni Laguardia, Tommaso Potenza, Vito Olive, Vito Pugliese, Valentina De Carolis, Sante Musa, Mariateresa Maggi, Palmina Cannone, ed il presidente Alfonso Belfiore che ha preso la parola per un doveroso intervento di ringraziamento.</p>



<p>A mantenere alto il ritmo della serata ci hanno pensato gli intermezzi musicali di Valerio Bianco, Gino Laterrenia, Luisa Pinto, Maria Teresa Amato e Roberto Masi, che hanno introdotto il Sindaco Zaccaria, il Consigliere Amati, il Vicepresidente Pace, l’Assessore Amati ed il presidente Belfiore alla consegna delle pergamene di riconoscimento agli ex sindaci che hanno avuto un ruolo importante nella continuità e nell’espansione della Mostra Fasanese dell’Artigianato: Pietro Dell’Anno (pergamena ritirata da Gino Bianco), Orazio Ferrara (pergamena ritirata dalla figlia Rosaura), Sante Nardelli (pergamena ritirata da Tommaso Potenza), Nicola Latorre, Donato De Carolis, Vito Ammirabile, Lello Di Bari, Gianleo Moncalvo e l’ex-presidente della Regione Puglia Giuseppe Martellotta.</p>



<p>A seguire sono state consegnate le pergamene ricordo alle sei associazioni che hanno collaborato alla riuscita della 50ª edizione: Associazione “Pro Selva”, Associazione “La Scamiciata”, Societa’ Operaia Di Fasano, Associazione Culturale Calliope, Vg Architetti e Tommaso Potenza.</p>



<p>Consegnati inoltre gli attestati
ai 24 collaboratori esterni che hanno reso possibile la realizzazione di tutti
gli eventi collegati alla mostra: Associazione Musicale “I. Ciaia”,
Associazione Culturale “Menti Ardenti”, Lions Club Fasano Host, Ciro Greco,
Mose’ Schiavone, l’A.N.F.I, Ipsia “G. Ferraris” Di Fasano, Kevin Natola,
Alessandro Ostuni, Mimmo Capozzi, Francesca Radesco, Anna Schena, Rossella De
Mola, Melania De Mola, Valerio Bianco, Giovanna Di Tano, Maria Teresa Amato,
Fabiola Gargiulo, Stefania Latorre, La Bottega Del Mobile di Samuele Schena,
Florovivaistica Di Antonello Troìa, Mario Rosato (che per l’occasione ha
lasciato a Gianleo Moncalvo la sua macchina fotografica per immortalare
l’evento), Uccio Laguardia e Caffè Bella Napoli.</p>



<p>Il momento più importante della serata è stata la consegna degli attestati ai 45 espositori che hanno reso memorabile questa 50ª edizione della Mostra: Associazione Fatto In Bottega, Adelaide Forcella, I Lumi Del Faso Di Sante Musa, Cangiani Alfio Factory, Bottega D’arte Di Bartolomeo Putignano, Mariangela Distante, Falegnameria di Vito Legrottaglie, Luigi Laterrenia – Con Menzione Speciale, Giovanni Nistri – Con Menzione Speciale, Antichità di Maria Lacirignola, Terraferma di Giovanni Diele, Iacobellis , Salvatore Spaltro, Panificio Rosselli di Davide Furleo Semeraro, Umberto Narcisi, Forma D’arte di Donato Ippolito, Egvisual, Malvoni Caminetti di Malvoni Leonardo, Petrale di Calella Stefano, Alba Decor di Albanese Federico, Bianca Maria Scarinci, Giúinlab di Anna Di Bello e Giambattista Giannoccaro, Baronesse Ceramics di Mariaelena Venturini Buongiorno, Shisky Concept Space di Giuseppe Scarpa, Roberta Ieva, Elena Savino, Vetreria Fasanese di Ladogana Cosimo, Belfiore Marmi dei F.Lli Belfiore , Daf , Design Ulivo di Olive Giuseppe, Lorusso Donato &#8211; Infissi, Leonardo Capri, Martino Murat, Santoro, Domenico Mangini, Mauro Martellotta, Associazione “La Fontanella”, Giuliana Trapani, Rosa Panaro, Pistoia, Genoveffa Ferrara, Giovanna Lapenna, Isa Pezzolla, Migailo, Vincenza Giannoccaro, Mario Cofano, Università del Tempo&nbsp; Libero “San Francesco D’Assisi” di Fasano.</p>



<p>In chiusura, dopo l’intervento di
Tommaso Potenza e i doverosi ringraziamenti dell’assessore Luana Amati, si è
proceduto con il taglio della grande torta e la foto ricordo che resterà negli
annali di questa istituzione tutta fasanese che è la Mostra dell’artigianato.</p>



<p>“Una ricorrenza prestigiosa quella di quest’anno, frutto di uno sforzo corale che ha visto confermato e migliorato il lavoro congiunto degli organizzatori con le istituzioni &#8211; ha dichiarato l&#8217;assessore Amati &#8211; Una edizione celebrativa che meritava tanto impegno ed entusiasmo e che ci ha portato in questi giorni di fiera anche a raccontare la storia dei nostri Artigiani, la storia del nostro Paese, di un Paese che ha voglia di fare e di fare bene e di guardare al futuro con intraprendenza e fiducia nelle proprie capacità.</p>



<p>Lo abbiamo colto, pure, negli
occhi emozionati dei diversi Artigiani, nostri concittadini che abbiamo voluto premiare
per i loro 50 anni di attività: sguardi pieni di fierezza di essere Artigiani che
incontravano i nostri gioiosi per averla messa in luce.</p>



<p>E per ricostruire la storia abbiamo,
inoltre, voluto che nella serata conclusiva fossero presenti anche i diversi
Sindaci che, negli anni, si sono adoperati per mantenere vivo l’interesse verso
questa&nbsp; categoria&nbsp; produttiva.</p>



<p>Ho avuto l’onore e l’onere di guidare l’organizzazione della Fiera per 5 anni ininterrottamente ed al calare del sipario su questa 50’ edizione &nbsp;mi sento di affermare che la Mostra può e deve solo crescere e, per far questo, da domani tutti assieme – come abbiamo fatto per realizzare questa splendida edizione &#8211; dovremo rimboccarci le maniche per preparare una nuova edizione magari anche con un nuovo volto&#8221;.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-2-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-1024x683.jpg" alt="" data-id="26621" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-2-2/" class="wp-image-26621" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-2-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-3-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-1024x683.jpg" alt="" data-id="26622" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-3-2/" class="wp-image-26622" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-3-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-4-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-1024x683.jpg" alt="" data-id="26623" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-4-2/" class="wp-image-26623" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-4-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-5-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-1024x683.jpg" alt="" data-id="26624" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-5-2/" class="wp-image-26624" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-5-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-6-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-1024x683.jpg" alt="" data-id="26625" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-6-2/" class="wp-image-26625" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-6-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-7-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-1024x683.jpg" alt="" data-id="26626" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-7-2/" class="wp-image-26626" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-7-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-8-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-1024x683.jpg" alt="" data-id="26627" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-8-2/" class="wp-image-26627" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-8-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-9-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-1024x683.jpg" alt="" data-id="26628" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-9-2/" class="wp-image-26628" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-9-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-10/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-1024x683.jpg" alt="" data-id="26629" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-10/" class="wp-image-26629" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-10-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-16-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-1024x683.jpg" alt="" data-id="26635" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-16-2/" class="wp-image-26635" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-16-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-15-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-1024x683.jpg" alt="" data-id="26634" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-15-2/" class="wp-image-26634" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-15-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-14-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-1024x683.jpg" alt="" data-id="26633" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-14-2/" class="wp-image-26633" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-14-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-13-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-1024x683.jpg" alt="" data-id="26632" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-13-2/" class="wp-image-26632" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-13-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-12-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-1024x683.jpg" alt="" data-id="26631" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-12-2/" class="wp-image-26631" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-12-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-11-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-1024x683.jpg" alt="" data-id="26630" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-11-2/" class="wp-image-26630" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-11-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-17-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-1024x683.jpg" alt="" data-id="26636" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-17-2/" class="wp-image-26636" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-17-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-18-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-1024x683.jpg" alt="" data-id="26637" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-18-2/" class="wp-image-26637" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-18-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-19-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-1024x683.jpg" alt="" data-id="26638" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-19-2/" class="wp-image-26638" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-19-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-20-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-1024x683.jpg" alt="" data-id="26639" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-20-2/" class="wp-image-26639" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-20-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-21-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-1024x683.jpg" alt="" data-id="26640" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-21-2/" class="wp-image-26640" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-21-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura24/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-1024x683.jpg" alt="" data-id="26643" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura24/" class="wp-image-26643" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura24-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/mostra-artigianato-chiusura-23-2/"><img src="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-1024x683.jpg" alt="" data-id="26642" data-full-url="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-scaled.jpg" data-link="https://gofasano.com/mostra-artigianato-chiusura-23-2/" class="wp-image-26642" srcset="https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-1024x683.jpg 1024w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-300x200.jpg 300w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-768x512.jpg 768w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-1536x1024.jpg 1536w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-2048x1365.jpg 2048w, https://gofasano.com/wp-content/uploads/2020/08/Mostra-artigianato-chiusura-23-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul><figcaption class="blocks-gallery-caption"><strong>Fotoservizio: Mario Rosato</strong></figcaption></figure>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-26693 --><span class="tags-links">Tagged <a href="https://gofasano.com/tag/artigianato/" rel="tag">artigianato</a> <a href="https://gofasano.com/tag/mostra-fasanese-dellartigianato/" rel="tag">Mostra Fasanese dell’Artigianato</a> <a href="https://gofasano.com/tag/palazzo-dei-congressi/" rel="tag">palazzo dei congressi</a></span>
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/attualita/convocata-la-commissione-elettorale-comunale-per-la-nomina-degli-scrutatori/26688/" rel="prev">Convocata la commissione elettorale  comunale per la nomina degli scrutatori</a></div></div>
	</nav><div class="np-author-box-wrapper np-clearfix">		<div class="author-avatar">
            <a class="author-image" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">
                            </a>
        </div><!-- .author-avatar -->
		<div class="author-desc-wrapper">                
            <a class="author-title" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a>
            <div class="author-description"></div>
            <div class="author-social">
                            </div><!-- .author-social -->
                    </div><!-- .author-desc-wrapper-->
</div><!-- .np-author-box-wrapper --><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Articoli collegati</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/sports/covid-19-il-ministro-spadafora-vuole-estendere-il-bonus-600-euro-a-tutti-i-collaboratori/22290/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2020/01/vincenzo-spadafora-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2020/01/vincenzo-spadafora-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2020/01/vincenzo-spadafora-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/sports/covid-19-il-ministro-spadafora-vuole-estendere-il-bonus-600-euro-a-tutti-i-collaboratori/22290/">Covid-19, il Ministro Spadafora vuole estendere il bonus 600 euro a tutti i collaboratori</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/sports/covid-19-il-ministro-spadafora-vuole-estendere-il-bonus-600-euro-a-tutti-i-collaboratori/22290/" rel="bookmark"><time class="entry-date published" datetime="2020-04-23T06:00:00+02:00">23 Aprile 2020 06:00</time><time class="updated" datetime="2020-04-23T09:01:13+02:00">23 Aprile 2020 09:01</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/r-sport/">Redazione Sport GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/sports/serie-d-un-fasano-spuntato-cade-per-la-terza-volta/987/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/01/US-FASANO-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2019/01/US-FASANO-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/01/US-FASANO-300x203.jpg 300w, https://gofasano.com/wp-content/uploads/2019/01/US-FASANO-768x519.jpg 768w, https://gofasano.com/wp-content/uploads/2019/01/US-FASANO-1024x692.jpg 1024w, https://gofasano.com/wp-content/uploads/2019/01/US-FASANO-622x420.jpg 622w, https://gofasano.com/wp-content/uploads/2019/01/US-FASANO.jpg 1600w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/sports/serie-d-un-fasano-spuntato-cade-per-la-terza-volta/987/">Serie D, Un Fasano spuntato cade per la terza volta</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/sports/serie-d-un-fasano-spuntato-cade-per-la-terza-volta/987/" rel="bookmark"><time class="entry-date published" datetime="2019-01-27T16:26:37+01:00">27 Gennaio 2019 16:26</time><time class="updated" datetime="2019-01-30T16:47:56+01:00">30 Gennaio 2019 16:47</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/t-vetrugno/">Tommaso Vetrugno</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/attualita/forza-italia-giovani-scende-in-campo-per-lemergenza-tra-uova-di-pasqua-e-donazioni/21655/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2020/04/uova-fig-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://gofasano.com/wp-content/uploads/2020/04/uova-fig-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2020/04/uova-fig-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/attualita/forza-italia-giovani-scende-in-campo-per-lemergenza-tra-uova-di-pasqua-e-donazioni/21655/">Forza Italia Giovani scende in campo per l&#8217;emergenza, tra uova di Pasqua e donazioni</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/attualita/forza-italia-giovani-scende-in-campo-per-lemergenza-tra-uova-di-pasqua-e-donazioni/21655/" rel="bookmark"><time class="entry-date published" datetime="2020-04-11T05:00:00+02:00">11 Aprile 2020 05:00</time><time class="updated" datetime="2020-04-10T19:26:48+02:00">10 Aprile 2020 19:26</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://gofasano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='26693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Articoli recenti</h4>		<ul>
											<li>
					<a href="https://gofasano.com/cultura-e-spettacolo/cala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato/26693/" aria-current="page">Cala il sipario sulla 50ª Mostra Fasanese dell’Artigianato</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/palmariggi-orgogliosi-del-turismo-culturale-della-nostra-estate-bianchi-riveda-i-calcoli/26690/">Palmariggi: «Orgogliosi del turismo culturale della nostra estate, Bianchi riveda i calcoli»</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/convocata-la-commissione-elettorale-comunale-per-la-nomina-degli-scrutatori/26688/">Convocata la commissione elettorale  comunale per la nomina degli scrutatori</a>
									</li>
											<li>
					<a href="https://gofasano.com/cronaca/incidente-sulla-172-due-feriti/26683/">Incidente sulla 172: due feriti</a>
									</li>
											<li>
					<a href="https://gofasano.com/prima-pagina/coronavirus-a-fasano-si-registrano-4-nuovi-casi/26676/">Coronavirus, a Fasano si registrano 4 nuovi casi</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mary</span> su <a href="https://gofasano.com/attualita/concorso-per-6-istruttori-contabili-il-calendario-delle-prove-preselettive/25421/#comment-349">Concorso per 6 istruttori contabili, il calendario delle prove preselettive</a></li><li class="recentcomments"><span class="comment-author-link">Pamela</span> su <a href="https://gofasano.com/attualita/concorso-per-6-istruttori-contabili-il-calendario-delle-prove-preselettive/25421/#comment-348">Concorso per 6 istruttori contabili, il calendario delle prove preselettive</a></li><li class="recentcomments"><span class="comment-author-link">Nicola Vinci</span> su <a href="https://gofasano.com/attualita/xylella-altre-15-piante-infette-riscontrate-nel-fasanese/25983/#comment-347">Xylella: altre 15 piante infette riscontrate nel Fasanese</a></li><li class="recentcomments"><span class="comment-author-link">Vita L.</span> su <a href="https://gofasano.com/cronaca/furti-in-casa-cittadini-esasperati-scrivono-a-sindaco-e-prefetto/25696/#comment-343">Furti in casa, cittadini esasperati scrivono a sindaco e Prefetto</a></li><li class="recentcomments"><span class="comment-author-link">Vita L.</span> su <a href="https://gofasano.com/cronaca/furti-in-casa-cittadini-esasperati-scrivono-a-sindaco-e-prefetto/25696/#comment-342">Furti in casa, cittadini esasperati scrivono a sindaco e Prefetto</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<ul>
				<li><a href='https://gofasano.com/date/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://gofasano.com/date/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://gofasano.com/date/2018/12/'>Dicembre 2018</a></li>
		</ul>
			</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-545"><a href="https://gofasano.com/category/sports/atletica/">Atletica</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://gofasano.com/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-772"><a href="https://gofasano.com/category/sports/auto/">Auto</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://gofasano.com/category/sports/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://gofasano.com/category/sports/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://gofasano.com/category/sports/calcio-a-5/">Calcio a 5</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://gofasano.com/category/sports/ciclismo/">Ciclismo</a>
</li>
	<li class="cat-item cat-item-281"><a href="https://gofasano.com/category/rubrica/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://gofasano.com/category/politica/consiglio-comunale/">Consiglio Comunale</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://gofasano.com/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://gofasano.com/category/rubrica/curiosita/">Curiosità</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://gofasano.com/category/editoriale/">Editoriale</a>
</li>
	<li class="cat-item cat-item-145"><a href="https://gofasano.com/category/rubrica/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://gofasano.com/category/meteo/">Meteo</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://gofasano.com/category/sports/motori/">Motori</a>
</li>
	<li class="cat-item cat-item-236"><a href="https://gofasano.com/category/cronaca/nera/">Nera</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://gofasano.com/category/sports/nuoto/">Nuoto</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://gofasano.com/category/sports/pallamano/">Pallamano</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://gofasano.com/category/sports/pallavolo/">Pallavolo</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://gofasano.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a>
</li>
	<li class="cat-item cat-item-3403"><a href="https://gofasano.com/category/pubbliredazionale/">Pubbliredazionale</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://gofasano.com/category/rubrica/">Rubrica</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://gofasano.com/category/rubrica/scuola-e-universita/">Scuola e Università</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://gofasano.com/category/secondarie/">Secondo Piano</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://gofasano.com/category/rubrica/social/">Social</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://gofasano.com/category/sports/">Sport</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://gofasano.com/category/sports/tennis/">Tennis</a>
</li>
		</ul>
			</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Advertising</h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- colonna destra gofasano.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1964537245477636"
     data-ad-slot="2111563762"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
          		<div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="media_image-3" class="widget widget_media_image"><img width="300" height="88" src="https://gofasano.com/wp-content/uploads/2018/12/gofasano.it_bianco300-300x88.png" class="image wp-image-443  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></section>          		</div>
      		                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div></div></section>          		</div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="googlemapswidget-2" class="widget google-maps-widget"><p><a data-gmw-id="googlemapswidget-2" class="gmw-thumbnail-map gmw-lightbox-enabled" href="#gmw-dialog-googlemapswidget-2" title="Fare clic per aprire una mappa più grande"><img width="250" height="250" alt="Fare clic per aprire una mappa più grande" title="Fare clic per aprire una mappa più grande" src="//maps.googleapis.com/maps/api/staticmap?key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM&amp;scale=1&amp;format=png&amp;zoom=13&amp;size=250x250&amp;language=en&amp;maptype=roadmap&amp;markers=size%3Adefault%7Ccolor%3A0xff0000%7Clabel%3AA%7Cvia+dell%27industria+50+Fasano+72015&amp;center=via+dell%27industria+50+Fasano+72015&amp;visual_refresh=true"></a></p></section>                </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!-- ngg_resource_manager_marker --><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F&t=Cala%20il%20sipario%20sulla%2050%C2%AA%20Mostra%20Fasanese%20dell%E2%80%99Artigianato" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Cala%20il%20sipario%20sulla%2050%C2%AA%20Mostra%20Fasanese%20dell%E2%80%99Artigianato&url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Fcultura-e-spettacolo%2Fcala-il-sipario-sulla-50a-mostra-fasanese-dellartigianato%2F26693%2F&title=Cala%20il%20sipario%20sulla%2050%C2%AA%20Mostra%20Fasanese%20dell%E2%80%99Artigianato&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="gmw-dialog" style="display: none;" data-map-height="550"
                data-map-width="550" data-thumb-height="250"
                data-thumb-width="250" data-map-skin="light"
                data-map-iframe-url="https://www.google.com/maps/embed/v1/place?q=via+dell%27industria+50+Fasano+72015&amp;attribution_source=Maps+Widget+for+Google+Maps&amp;attribution_web_url=https%3A%2F%2Fgofasano.com&amp;attribution_ios_deep_link_id=comgooglemaps%3A%2F%2F%3Fdaddr%3Dvia+dell%27industria+50+Fasano+72015&amp;maptype=roadmap&amp;zoom=14&amp;language=en&amp;key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM" id="gmw-dialog-googlemapswidget-2" title=""
                data-close-button="0"
                data-show-title="0"
                data-measure-title="0"
                data-close-overlay="1"
                data-close-esc="0"><div class="gmw-map"></div></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gofasano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php","nonce":"cef7d09609","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"g&p7ABNQE@wHXaQihFZ7Sk(6lh4)^*Gz28S76mJ)SHxX@gTQ%wP#xNqTrJgNOng9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/jquery.colorbox.min.js?ver=4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmw_data = {"colorbox_css":"https:\/\/gofasano.com\/wp-content\/plugins\/google-maps-widget\/css\/gmw.css?ver=4.17"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/gmw.js?ver=4.17'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(22,81,115,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://gofasano.com/privacy-policy-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gzYAj-rClnMyfcu" value="7S8TpMx0cqmIUi]" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QsewTa" value=".B@IcN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wmsPYq" value="eZW_CK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CuJKsUtTlzymLf" value="qdvGbPDFrzax7s" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gzYAj-rClnMyfcu" value="7S8TpMx0cqmIUi]" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QsewTa" value=".B@IcN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wmsPYq" value="eZW_CK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CuJKsUtTlzymLf" value="qdvGbPDFrzax7s" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("gzYAj-rClnMyfcu", "7S8TpMx0cqmIUi]");
data.data.append("QsewTa", ".B@IcN");
data.data.append("wmsPYq", "eZW_CK");
data.data.append("CuJKsUtTlzymLf", "qdvGbPDFrzax7s");
                    }
                    else {
                        data.data =  data.data + '&gzYAj-rClnMyfcu=7S8TpMx0cqmIUi]&QsewTa=.B@IcN&wmsPYq=eZW_CK&CuJKsUtTlzymLf=qdvGbPDFrzax7s';
                    }
                }
            });

        });
	</script>
	
</body>
</html>