<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SS172, FdI attacca: &quot;Nel giorno dell&#039;inaugurazione la strada è ancora un cantiere&quot;</title>
	<meta name="description" content="SS172, FdI attacca: &quot;Nel giorno dell&#039;inaugurazione la strada è ancora un cantiere&quot;" />
	<link rel="canonical" href="https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SS172, FdI attacca: &quot;Nel giorno dell&#039;inaugurazione la strada è ancora un cantiere&quot;" />
	<meta property="og:description" content="SS172, FdI attacca: &quot;Nel giorno dell&#039;inaugurazione la strada è ancora un cantiere&quot;" />
	<meta property="og:url" content="https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/" />
	<meta property="og:site_name" content="GoFasano" />
	<meta property="article:publisher" content="https://www.facebook.com/gofasano.it/" />
	<meta property="article:published_time" content="2021-07-15T05:29:30+00:00" />
	<meta property="article:modified_time" content="2021-07-15T05:29:31+00:00" />
	<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1546" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione GoFasano" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gofasano.com/#organization","name":"Gofasano","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"logo":{"@type":"ImageObject","@id":"https://gofasano.com/#logo","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","contentUrl":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","width":300,"height":92,"caption":"Gofasano"},"image":{"@id":"https://gofasano.com/#logo"}},{"@type":"WebSite","@id":"https://gofasano.com/#website","url":"https://gofasano.com/","name":"GoFasano","description":"GoFasano - Parla la Citt\u00e0","publisher":{"@id":"https://gofasano.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gofasano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#primaryimage","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg","contentUrl":"https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg","width":1600,"height":1546},{"@type":"WebPage","@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#webpage","url":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/","name":"SS172, FdI attacca: \"Nel giorno dell'inaugurazione la strada \u00e8 ancora un cantiere\"","isPartOf":{"@id":"https://gofasano.com/#website"},"primaryImageOfPage":{"@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#primaryimage"},"datePublished":"2021-07-15T05:29:30+00:00","dateModified":"2021-07-15T05:29:31+00:00","description":"SS172, FdI attacca: \"Nel giorno dell'inaugurazione la strada \u00e8 ancora un cantiere\"","breadcrumb":{"@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/"]}]},{"@type":"BreadcrumbList","@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://gofasano.com/"},{"@type":"ListItem","position":2,"name":"Attualit\u00e0","item":"https://gofasano.com/category/attualita/"},{"@type":"ListItem","position":3,"name":"SS172, FdI attacca: &#8220;Nel giorno dell&#8217;inaugurazione la strada \u00e8 ancora un cantiere&#8221;"}]},{"@type":"Article","@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#article","isPartOf":{"@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#webpage"},"author":{"@id":"https://gofasano.com/#/schema/person/dc1793cc5588e8bfced71ab9da7a626e"},"headline":"SS172, FdI attacca: &#8220;Nel giorno dell&#8217;inaugurazione la strada \u00e8 ancora un cantiere&#8221;","datePublished":"2021-07-15T05:29:30+00:00","dateModified":"2021-07-15T05:29:31+00:00","mainEntityOfPage":{"@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#webpage"},"wordCount":657,"publisher":{"@id":"https://gofasano.com/#organization"},"image":{"@id":"https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/#primaryimage"},"thumbnailUrl":"https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg","keywords":["fratelli d'italia","ss172"],"articleSection":["Attualit\u00e0","Prima Pagina"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://gofasano.com/#/schema/person/dc1793cc5588e8bfced71ab9da7a626e","name":"Redazione GoFasano","url":"https://gofasano.com/author/convertinileolavoro_s7640ez5/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-119243062-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-119243062-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-119243062-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='mt-font-awesome-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=1.2.4' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://gofasano.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gofasano.com","hash_tracking":"false","ua":"UA-119243062-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://gofasano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gofasano.com/wp-json/wp/v2/posts/43502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://gofasano.com/?p=43502' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #01689b; background-image: url("https://gofasano.com/wp-content/uploads/2021/07/prova-sito80.png"); background-position: center bottom; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2021/01/cropped-vcorta-go-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */

/* centrare il banner homepage vertical align*/
.np-ads-wrapper {
    margin-top: 25px;
}

/** fine*/


/*fix for lello*/
.boxed_layout #page {

    max-width: 1100px;
}
.mt-container {
    max-width: 1100px;
   
}

		</style>
		</head>

<body class="post-template-default single single-post postid-43502 single-format-standard custom-background group-blog right-sidebar boxed_layout single-layout1 menu-shadow-on np-image-zoomin elementor-default elementor-kit-19862">

	        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">giovedì, Luglio 15, 2021</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://gofasano.com/" rel="home">GoFasano</a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-25" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                    <img src="https://gofasano.com/wp-content/uploads/2021/07/banner7.png" />
                            </div><!-- .np-ads-wrapper -->
    </section><section id="news_portal_ads_banner-31" class="widget news_portal_ads_banner"></section><section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
								<div class="mt-header-menu-wrap">
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione, Contatti e Pubblicità</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!--  .mt-header-menu-wrap-->
									<div class="np-header-search-wrapper">
						<span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="sep">&gt;</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/category/attualita/" itemprop="item"><span itemprop="name">Attualità</span></a><meta itemprop="position" content="2" /></span><span class="sep">&gt;</span><span class="current">SS172, FdI attacca: &#8220;Nel giorno dell&#8217;inaugurazione la strada è ancora un cantiere&#8221;</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-43502" class="post-43502 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-prima-pagina tag-fratelli-ditalia tag-ss172">

				<div class="np-article-thumb">
									<figure>
						<img width="1600" height="1546" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg 1600w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-300x290.jpg 300w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-1024x989.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-768x742.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-1536x1484.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-2048x1979.jpg 2048w" sizes="(max-width: 1600px) 100vw, 1600px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">SS172, FdI attacca: &#8220;Nel giorno dell&#8217;inaugurazione la strada è ancora un cantiere&#8221;</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-20"><a href="https://gofasano.com/category/attualita/">Attualità</a></span>
							<span class="category-button np-cat-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/" rel="bookmark"><time class="entry-date published" datetime="2021-07-15T07:29:30+02:00">15 Luglio 2021 07:29</time><time class="updated" datetime="2021-07-15T07:29:31+02:00">15 Luglio 2021 07:29</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span><span class="post-view">152</span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/" data-a2a-title="SS172, FdI attacca: “Nel giorno dell’inaugurazione la strada è ancora un cantiere”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%E2%80%9CNel%20giorno%20dell%E2%80%99inaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%E2%80%9CNel%20giorno%20dell%E2%80%99inaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%E2%80%9CNel%20giorno%20dell%E2%80%99inaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%E2%80%9CNel%20giorno%20dell%E2%80%99inaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%E2%80%9CNel%20giorno%20dell%E2%80%99inaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p><em>La nota del dirigente cittadino e provinciale di Fratelli d&#8217;Italia</em></p>



<p>FASANO &#8211; Francesco Fiera, Dirigente Cittadino e Provinciale di Fratelli d&#8217;Italia, ha voluto rilasciare un comunicato in merito all&#8217;inaugurazione della nuova SS172 prevista in data odierna.</p>



<p>&#8220;<em>“Giovedì 15 p.v. inaugureremo e riapriremo la SS 172 al traffico in entrambe le direzioni. Questo avverrà alla<br>presenza del sottoscritto, dell’assessore Anita Maurodinoia e del delegato pugliese di ANAS. Quindi, invito i consiglieri Caroli e Perrini ad unirsi a noi in questa giornata importante”. </em></p>



<p>A dichiararlo &#8211; si legge nel comunicato di FdI -, con estrema certezza e convinzione, il plenipotenziario consigliere regionale Fabiano Amati al termine del suo show (a tutela dell’opera e del suo personale impegno per la stessa) in seno alla V Commissione Consiliare permanente della Regione Puglia di giovedì 8 luglio. Il tutto avallato e confermato dalla stessa Maurodinoia. Peccato che ad oggi, giorno dell’annunciata inaugurazione/apertura, la strada sia ancora un cantiere in corso d’opera (vedasi foto allegate) e che, come i nostri rappresentanti in Regione affermano, non si ha certezza dei tempi di fine dei lavori.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/img_6795/"><img loading="lazy" width="1024" height="989" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-1024x989.jpg" alt="" data-id="43495" data-full-url="https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg" data-link="https://gofasano.com/img_6795/" class="wp-image-43495" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-1024x989.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-300x290.jpg 300w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-768x742.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-1536x1484.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795-2048x1979.jpg 2048w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6795.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/img_6805/"><img loading="lazy" width="1024" height="958" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6805-1024x958.jpg" alt="" data-id="43501" data-full-url="https://gofasano.com/wp-content/uploads/2021/07/IMG_6805.jpg" data-link="https://gofasano.com/img_6805/" class="wp-image-43501" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6805-1024x958.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6805-300x281.jpg 300w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6805-768x718.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6805-1536x1437.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6805-2048x1916.jpg 2048w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6805.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/img_6800/"><img loading="lazy" width="1024" height="989" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6800-1024x989.jpg" alt="" data-id="43500" data-full-url="https://gofasano.com/wp-content/uploads/2021/07/IMG_6800.jpg" data-link="https://gofasano.com/img_6800/" class="wp-image-43500" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6800-1024x989.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6800-300x290.jpg 300w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6800-768x741.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6800-1536x1483.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6800.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/img_6799/"><img loading="lazy" width="768" height="1024" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6799-768x1024.jpg" alt="" data-id="43499" data-full-url="https://gofasano.com/wp-content/uploads/2021/07/IMG_6799-rotated.jpg" data-link="https://gofasano.com/img_6799/" class="wp-image-43499" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6799-768x1024.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6799-225x300.jpg 225w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6799-1152x1536.jpg 1152w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6799-1536x2048.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6799-rotated.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/img_6798/"><img loading="lazy" width="1024" height="768" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6798-1024x768.jpg" alt="" data-id="43498" data-full-url="https://gofasano.com/wp-content/uploads/2021/07/IMG_6798.jpg" data-link="https://gofasano.com/img_6798/" class="wp-image-43498" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6798-1024x768.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6798-300x225.jpg 300w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6798-768x576.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6798-1536x1152.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6798-2048x1536.jpg 2048w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6798-136x102.jpg 136w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6798.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/img_6797/"><img loading="lazy" width="768" height="1024" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6797-768x1024.jpg" alt="" data-id="43497" data-full-url="https://gofasano.com/wp-content/uploads/2021/07/IMG_6797-rotated.jpg" data-link="https://gofasano.com/img_6797/" class="wp-image-43497" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6797-768x1024.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6797-225x300.jpg 225w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6797-1152x1536.jpg 1152w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6797-1536x2048.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6797-rotated.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://gofasano.com/img_6796/"><img loading="lazy" width="1024" height="747" src="https://gofasano.com/wp-content/uploads/2021/07/IMG_6796-1024x747.jpg" alt="" data-id="43496" data-full-url="https://gofasano.com/wp-content/uploads/2021/07/IMG_6796.jpg" data-link="https://gofasano.com/img_6796/" class="wp-image-43496" srcset="https://gofasano.com/wp-content/uploads/2021/07/IMG_6796-1024x747.jpg 1024w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6796-300x219.jpg 300w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6796-768x560.jpg 768w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6796-1536x1120.jpg 1536w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6796-2048x1493.jpg 2048w, https://gofasano.com/wp-content/uploads/2021/07/IMG_6796.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul></figure>



<p>Quello che sin dal primo momento Fratelli d’Italia ha contestato non è, come tende a far volutamente ed erroneamente risaltare il buon Amati, la messa in sicurezza della strada ma bensì la tempistica ed i costi di realizzazione, i soprusi ambientali. Un tratto di 3 (tre) km che doveva essere completato in 450 giorni, ancora oggi, a distanza di quasi 1000<br>giorni è chiuso, con tutti i disagi che ne conseguono. Il costo iniziale dell’opera era stimato inizialmente in € 8,5 milioni e, attualmente, non si ha certezza di quanto sia lievitato il costo, a tal punto che dovrebbe aver abbondantemente superato i 14 milioni di euro. </p>



<p>Da qui le rimostranze di Fratelli d’Italia, a fronte di tali somme pubbliche spese e tenuto conto del rapporto costi-benefici non si comprendono i reali vantaggi per la collettività (con tale quantità di somme utilizzate). A nostro avviso si sarebbe potuto intervenire diversamente, in minor tempo e con moltissimi meno fondi<br>pubblici. A tutto ciò, non da meno rispetto alle altre tematiche illustrate, c’è da aggiungere il problema ambientale.<br><br>Allo sventramento di una collina (Monte Cannone), muretti a secco distrutti (in totale spregio delle leggi regionali) sostituiti con una mega colata di cemento si deve aggiungere, anche se il Consigliere Amati in commissione ha fatto orecchie da mercante, il danno provocato dall’aver eradicato 73 alberi di ulivo e a quanto si apprende da formale denuncia inviata ad ANAS il 23/9/2020, con ben 32 ulivi reimpiantati (in un terreno di un privato cittadino ma sotto tutela ANAS) che sono completamente seccati. <br><br>Spiace constatare che il PD ed i suoi rappresentanti tendano sempre a minimizzare su quanto gli venga fatto notare, si trincerino distorcendo quanto viene loro contestato e vivano di annunci che, quasi sempre, risultano fuori luogo e non attendibili (vedi la riapertura odierna).</p>



<p>Per completezza di informazione alla cittadinanza, in data 3 giugno 2021 e successivamente alla richiesta di audizione dei vertici di ANAS PUGLIA, Fratelli d’Italia in consiglio regionale ha depositato formale richiesta della seguente documentazione: 1) Bando e Disciplinare di Gara; 2) Determina di aggiudicazione della Gara d’Appalto; 3) Comunicazione di inizio lavori; 4) Cronoprogramma dei lavori; 5) Copia del Contratto sottoscritto con la ditta aggiudicatrice dei lavori; 6) Copia relativa alla documentazione dei SAL contabilizzati; 7) Copia della documentazione relativa ad eventuali riserve avanzate da parte dell’impresa aggiudicataria ed esecutrice dell’appalto.<br><br>L’audizione richiesta è già avvenuta in data 8 luglio scorso, anche se ANAS non si è presentata, e la documentazione richiesta non è stata ancora consegnata e non si ha contezza di quando questo avverrà. A volte a pensar male si rischia di azzeccarci in pieno.<br><br>Ribadiamo, siamo per la messa in sicurezza della SS 172 e di tutte le strade che attraversano la nostra provincia e la nostra regione ma, ci preme anche, tutelare il paesaggio della statale 172, che attraversa uno dei territori più belli d’Italia, la Valle d’Itria&#8221;.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-43502 --><span class="tags-links">Tagged <a href="https://gofasano.com/tag/fratelli-ditalia/" rel="tag">fratelli d'italia</a> <a href="https://gofasano.com/tag/ss172/" rel="tag">ss172</a></span>
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/attualita/ss-172-da-oggi-torna-il-doppio-senso-nelle-strade-comunali-interessate-dal-cantiere/43454/" rel="prev">SS 172, da oggi torna il doppio senso nelle strade comunali interessate dal cantiere</a></div></div>
	</nav><div class="np-author-box-wrapper np-clearfix">		<div class="author-avatar">
            <a class="author-image" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">
                            </a>
        </div><!-- .author-avatar -->
		<div class="author-desc-wrapper">                
            <a class="author-title" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a>
            <div class="author-description"></div>
            <div class="author-social">
                            </div><!-- .author-social -->
                    </div><!-- .author-desc-wrapper-->
</div><!-- .np-author-box-wrapper --><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Articoli collegati</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/cultura-e-spettacolo/porto-rubino-a-torre-canne-approda-il-tour-di-renzo-rubino/10452/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/07/Renzo-Rubino-1-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2019/07/Renzo-Rubino-1-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/07/Renzo-Rubino-1-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/cultura-e-spettacolo/porto-rubino-a-torre-canne-approda-il-tour-di-renzo-rubino/10452/">&#8220;Porto Rubino&#8221;, a Torre Canne approda il tour di Renzo Rubino</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/cultura-e-spettacolo/porto-rubino-a-torre-canne-approda-il-tour-di-renzo-rubino/10452/" rel="bookmark"><time class="entry-date published" datetime="2019-08-01T06:00:02+02:00">1 Agosto 2019 06:00</time><time class="updated" datetime="2019-07-31T23:06:10+02:00">31 Luglio 2019 23:06</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/attualita/il-sindaco-zaccaria-insiste-non-si-deve-uscire-di-casa/20594/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/10/Francesco-Zaccaria-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2019/10/Francesco-Zaccaria-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/10/Francesco-Zaccaria-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/attualita/il-sindaco-zaccaria-insiste-non-si-deve-uscire-di-casa/20594/">Il sindaco Zaccaria insiste: non si deve uscire di casa</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/attualita/il-sindaco-zaccaria-insiste-non-si-deve-uscire-di-casa/20594/" rel="bookmark"><time class="entry-date published" datetime="2020-03-14T13:22:15+01:00">14 Marzo 2020 13:22</time><time class="updated" datetime="2020-03-14T18:11:24+01:00">14 Marzo 2020 18:11</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/prima-pagina/serie-d-lus-fasano-si-smarrisce-sul-campo-della-baby-puteolana/28188/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2020/09/Lecce-Fasano-amichevole-1-1-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2020/09/Lecce-Fasano-amichevole-1-1-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2020/09/Lecce-Fasano-amichevole-1-1-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/prima-pagina/serie-d-lus-fasano-si-smarrisce-sul-campo-della-baby-puteolana/28188/">Serie D, l&#8217;Us Fasano si smarrisce sul campo della baby Puteolana</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/prima-pagina/serie-d-lus-fasano-si-smarrisce-sul-campo-della-baby-puteolana/28188/" rel="bookmark"><time class="entry-date published" datetime="2020-09-27T18:59:19+02:00">27 Settembre 2020 18:59</time><time class="updated" datetime="2020-09-27T18:59:20+02:00">27 Settembre 2020 18:59</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/r-sport/">Redazione Sport GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://gofasano.com/attualita/ss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere/43502/" aria-current="page">SS172, FdI attacca: &#8220;Nel giorno dell&#8217;inaugurazione la strada è ancora un cantiere&#8221;</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/ss-172-da-oggi-torna-il-doppio-senso-nelle-strade-comunali-interessate-dal-cantiere/43454/">SS 172, da oggi torna il doppio senso nelle strade comunali interessate dal cantiere</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/lasd-giovanni-custodero-prosegue-con-numerosi-appuntamenti-alla-villetta-di-pezze-di-greco/43460/">L’ASD Giovanni Custodero prosegue con numerosi appuntamenti alla villetta di Pezze di Greco</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/giovedi-in-villetta-karaoke-e-ballo-con-quattrozampe-nel-cuore/43479/">&#8220;Giovedì in villetta&#8221;, karaoke e ballo con Quattrozampe nel Cuore</a>
									</li>
											<li>
					<a href="https://gofasano.com/cultura-e-spettacolo/interreg-v-a-italy-croatia-fasano-ospita-il-terzo-meeting-del-progetto-take-it-slow/43446/">Interreg V-A Italy-Croatia, Fasano ospita il terzo meeting del progetto &#8220;Take It Slow&#8221;</a>
									</li>
					</ul>

		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Giuseppe</span> su <a href="https://gofasano.com/attualita/approvato-il-progetto-della-prima-pista-ciclabile-di-fasano/31153/#comment-414">Approvato il progetto della prima pista ciclabile di Fasano</a></li><li class="recentcomments"><span class="comment-author-link">Giuseppe</span> su <a href="https://gofasano.com/attualita/porto-di-savelletri-il-7-gennaio-la-consegna-del-cantiere-alla-ditta-che-eseguira-i-lavori/31772/#comment-413">Porto di Savelletri, il 7 gennaio la consegna del cantiere alla ditta che eseguirà i lavori</a></li><li class="recentcomments"><span class="comment-author-link">Giuseppe</span> su <a href="https://gofasano.com/attualita/approvato-il-progetto-della-prima-pista-ciclabile-di-fasano/31153/#comment-412">Approvato il progetto della prima pista ciclabile di Fasano</a></li><li class="recentcomments"><span class="comment-author-link">Davide Mario Bosco</span> su <a href="https://gofasano.com/attualita/porto-di-savelletri-il-7-gennaio-la-consegna-del-cantiere-alla-ditta-che-eseguira-i-lavori/31772/#comment-411">Porto di Savelletri, il 7 gennaio la consegna del cantiere alla ditta che eseguirà i lavori</a></li><li class="recentcomments"><span class="comment-author-link">Giuseppe</span> su <a href="https://gofasano.com/attualita/piazza-salvatore-russi-uno-dei-luoghi-dimenticati-della-nostra-citta-manca-la-volonta-politica/31643/#comment-410">Piazza Salvatore Russi, uno dei luoghi dimenticati della nostra città. «Manca la volontà politica»</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>
			<ul>
					<li><a href='https://gofasano.com/date/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://gofasano.com/date/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://gofasano.com/date/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://gofasano.com/date/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://gofasano.com/date/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://gofasano.com/date/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://gofasano.com/date/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://gofasano.com/date/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://gofasano.com/date/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://gofasano.com/date/2018/12/'>Dicembre 2018</a></li>
			</ul>

			</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>
			<ul>
					<li class="cat-item cat-item-545"><a href="https://gofasano.com/category/sports/atletica/">Atletica</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://gofasano.com/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-772"><a href="https://gofasano.com/category/sports/auto/">Auto</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://gofasano.com/category/sports/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://gofasano.com/category/sports/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://gofasano.com/category/sports/calcio-a-5/">Calcio a 5</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://gofasano.com/category/sports/ciclismo/">Ciclismo</a>
</li>
	<li class="cat-item cat-item-281"><a href="https://gofasano.com/category/rubrica/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://gofasano.com/category/politica/consiglio-comunale/">Consiglio Comunale</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://gofasano.com/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://gofasano.com/category/rubrica/curiosita/">Curiosità</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://gofasano.com/category/editoriale/">Editoriale</a>
</li>
	<li class="cat-item cat-item-4069"><a href="https://gofasano.com/category/elezioni/">Elezioni</a>
</li>
	<li class="cat-item cat-item-145"><a href="https://gofasano.com/category/rubrica/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://gofasano.com/category/meteo/">Meteo</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://gofasano.com/category/sports/motori/">Motori</a>
</li>
	<li class="cat-item cat-item-236"><a href="https://gofasano.com/category/cronaca/nera/">Nera</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://gofasano.com/category/sports/nuoto/">Nuoto</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://gofasano.com/category/sports/pallamano/">Pallamano</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://gofasano.com/category/sports/pallavolo/">Pallavolo</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://gofasano.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a>
</li>
	<li class="cat-item cat-item-3403"><a href="https://gofasano.com/category/pubbliredazionale/">Pubbliredazionale</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://gofasano.com/category/rubrica/">Rubrica</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://gofasano.com/category/rubrica/scuola-e-universita/">Scuola e Università</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://gofasano.com/category/secondarie/">Secondo Piano</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://gofasano.com/category/rubrica/social/">Social</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://gofasano.com/category/sports/">Sport</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://gofasano.com/category/sports/tennis/">Tennis</a>
</li>
			</ul>

			</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Advertising</h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- colonna destra gofasano.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1964537245477636"
     data-ad-slot="2111563762"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="media_image-3" class="widget widget_media_image"><img width="300" height="123" src="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png" class="image wp-image-31820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-300x123.png 300w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1024x420.png 1024w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-768x315.png 768w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-1536x629.png 1536w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-2048x839.png 2048w, https://gofasano.com/wp-content/uploads/2021/01/logo-2021-Gofasanosito-e1609948959883.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></section>                </div>
                                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div>
</div></section>                    </div>
                                                    <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d17074.101542505385!2d17.344232344015612!3d40.84326550938943!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x13464b9733472ead%3A0x97032d8ea1f0ad4c!2sVia%20dell&#39;Industria%2C%2050%2C%2072015%20Fasano%20BR!5e0!3m2!1sit!2sit!4v1612218682596!5m2!1sit!2sit" width="400" height="300" frameborder="0" style="border:0;" allowfullscreen="" aria-hidden="false" tabindex="0"></iframe></div></section>                    </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%26quot%3BNel%20giorno%20dell%26%23039%3Binaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%26quot%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%26quot%3BNel%20giorno%20dell%26%23039%3Binaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%26quot%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%26quot%3BNel%20giorno%20dell%26%23039%3Binaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%26quot%3B" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%26quot%3BNel%20giorno%20dell%26%23039%3Binaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%26quot%3B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgofasano.com%2Fattualita%2Fss172-fdi-attacca-nel-giorno-dellinaugurazione-la-strada-e-ancora-un-cantiere%2F43502%2F&amp;linkname=SS172%2C%20FdI%20attacca%3A%20%26quot%3BNel%20giorno%20dell%26%23039%3Binaugurazione%20la%20strada%20%C3%A8%20ancora%20un%20cantiere%26quot%3B" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://gofasano.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gofasano.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.2.4' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.2.4' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0' id='lightgallery-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3' id='wow-js'></script>
<script type='text/javascript' id='news-portal-custom-script-js-extra'>
/* <![CDATA[ */
var mtObject = {"wow_mode":"show","home_sticky":"enable","inner_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.2.4' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>