<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Report Covid: 76 i contagiati a Fasano al 3 gennaio GoFasano</title>
	<meta name="description" content="Report Covid: 76 i contagiati a Fasano al 3 gennaio Report Covid: 76 i contagiati a Fasano al 3 gennaio" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione GoFasano">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gofasano.com/#organization","name":"Gofasano","url":"https://gofasano.com/","sameAs":["https://www.facebook.com/gofasano.it/"],"logo":{"@type":"ImageObject","@id":"https://gofasano.com/#logo","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2018/12/logogofasano300-2.png","width":300,"height":92,"caption":"Gofasano"},"image":{"@id":"https://gofasano.com/#logo"}},{"@type":"WebSite","@id":"https://gofasano.com/#website","url":"https://gofasano.com/","name":"GoFasano","description":"GoFasano - Parla la Citt\u00e0","publisher":{"@id":"https://gofasano.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gofasano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#primaryimage","inLanguage":"it-IT","url":"https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021.png","width":1243,"height":732},{"@type":"WebPage","@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#webpage","url":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/","name":"Report Covid: 76 i contagiati a Fasano al 3 gennaio GoFasano","isPartOf":{"@id":"https://gofasano.com/#website"},"primaryImageOfPage":{"@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#primaryimage"},"datePublished":"2021-01-05T17:52:48+00:00","dateModified":"2021-01-05T17:52:49+00:00","description":"Report Covid: 76 i contagiati a Fasano al 3 gennaio Report Covid: 76 i contagiati a Fasano al 3 gennaio","breadcrumb":{"@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/"]}]},{"@type":"BreadcrumbList","@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gofasano.com/","url":"https://gofasano.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://gofasano.com/category/attualita/","url":"https://gofasano.com/category/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/","url":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/","name":"Report Covid: 76 i contagiati a Fasano al 3 gennaio"}}]},{"@type":"Article","@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#article","isPartOf":{"@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#webpage"},"author":{"@id":"https://gofasano.com/#/schema/person/30e5380b671b53af843b4edca707a79c"},"headline":"Report Covid: 76 i contagiati a Fasano al 3 gennaio","datePublished":"2021-01-05T17:52:48+00:00","dateModified":"2021-01-05T17:52:49+00:00","mainEntityOfPage":{"@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#webpage"},"commentCount":0,"publisher":{"@id":"https://gofasano.com/#organization"},"image":{"@id":"https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#primaryimage"},"keywords":"asl brindisi,contagi,covid-19,fasanomusica,report","articleSection":"Attualit\u00e0,Prima Pagina","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#respond"]}]},{"@type":"Person","@id":"https://gofasano.com/#/schema/person/30e5380b671b53af843b4edca707a79c","name":"Redazione GoFasano"}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Report Covid: 76 i contagiati a Fasano al 3 gennaio" />
<meta property="og:description" content="Oggi in provincia di Brindisi registrati 88 casi e un decesso BRINDISI – Sono 76 i fasanesi contagiati da Covid alla data del 3 gennaio. È quanto si evince dal report della Asl di Brindisi" />
<meta property="og:url"	content="https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/" />
<meta property="og:site_name" content="GoFasano" />
<meta property="og:updated_time" content="2021-01-05T18:52:49+00:00" />
<meta property="article:published_time" content="2021-01-05T18:52:48+00:00" />
<meta property="article:modified_time" content="2021-01-05T18:52:49+00:00" />
<meta property="og:image" content="https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021.png" />
<meta property="og:image:width" content="1243" />
<meta property="og:image:height" content="732" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Report Covid: 76 i contagiati a Fasano al 3 gennaio" />
<meta name="twitter:description" content="Oggi in provincia di Brindisi registrati 88 casi e un decesso BRINDISI – Sono 76 i fasanesi contagiati da Covid alla data del 3 gennaio. È quanto si evince dal report della Asl di Brindisi" />
<meta name="twitter:image" content="https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021.png" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed" href="https://gofasano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Feed dei commenti" href="https://gofasano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoFasano &raquo; Report Covid: 76 i contagiati a Fasano al 3 gennaio Feed dei commenti" href="https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-119243062-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-119243062-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gofasano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gofasano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gofasano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://gofasano.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gofasano.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gofasano.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://gofasano.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://gofasano.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A700%2C400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='mt-font-awesome-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-preloaders-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-pro-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/style.css?ver=5.6' type='text/css' media='all' />
<style id='news-portal-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://gofasano.com/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/gofasano.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gofasano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gofasano.com/wp-json/wp/v2/posts/31779" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gofasano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gofasano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://gofasano.com/?p=31779' />
<link rel="alternate" type="application/json+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gofasano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><!-- <meta name="NextGEN" version="3.5.0" /> -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-180x180.png" />
<meta name="msapplication-TileImage" content="https://gofasano.com/wp-content/uploads/2018/11/cropped-logogofasano300-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* colore barra menu blu scuro*/
.np-header-menu-wrapper, .np-header-menu-wrapper::before, .np-header-menu-wrapper::after, #site-navigation ul.sub-menu, #site-navigation ul.children, #masthead.layout2 .np-header-menu-block-wrap {
    background-color: #165173;
}
/* colore barra menu blu chiaro hover*/
.home #masthead.default .np-home-icon a, #masthead.default .np-home-icon a:hover, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active, .news_portal_default_tabbed ul.widget-tabs li:hover {
    background: #1FA9C4;
}


/* no camel case into slider  text title*/
.np-slide-content-wrap .post-title a, .news_portal_fullwidth_posts .np-single-post .np-post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a, .news_portal_list_posts .first-post .np-post-title a, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-title a, .news_portal_carousel .np-single-post .np-post-content .np-post-title a {
   
    text-transform: none !important;
}
/* no camel case into left slider, long  text title*/
.np-post-title.large-size, .np-post-title.small-size {
    
    text-transform: none;
}
/*hide breaking news mobile*/
@media only screen and (max-width: 769px) {
	.np-ticker-wrapper.default-ticker {
    display: none;
		
}
}

/*box lungo a fianco slider margin top label mobile
@media only screen and (max-width: 769px) {

}*/
/*margin top su meteo e cultura generale mobile*/
@media only screen and (max-width: 769px) {
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 0px !important;
}
}
/* margin top sidler + box laterali su mobile*/
@media only screen and (max-width: 769px) {
.mt-container {
    margin-top: 10px !important;
}
}


/* backgorund color mobile*/
@media (max-width: 769px){
#site-navigation, .main-small-navigation li.current-menu-item > .sub-toggle i {
    background: #165173 !important;
}
}

/** giustificare il testo
.entry-content {
    text-align: justify;
}
 */
/*margin top su meteo e cultura generale  */
.np-fullwidth-grid-wrapper.col-3 {
    margin-top: 100px;
}

/* fb social centered */
section#fbw_id-3 {
    text-align: center;
}
/* size of img of article inside the descriptions**/




/*riduci immagine articoli
@media screen and (min-width: 480px) {
img.attachment-full.size-full.wp-post-image {
    max-width: 650px;
    max-height: 400px;
}
}
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
*/

@media screen and (min-width: 481px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 130px;
}
}

@media screen and (min-width: 769px) {
.np-single-posts-wrapper.np-clearfix.wow.fadeInUp {
    margin-top: 50px;
}
}

/*hide visit counter */
span.post-view {
    display: none;
}

/*etichetta tag piu descrizione nello slider
.np-slide-content-wrap, .news_portal_fullwidth_posts .np-single-post .np-post-content, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-content, .news_portal_list_posts .first-post .np-post-content, .news_portal_featured_posts .layout2 .featured-middle-section .np-single-post .np-post-content, .news_portal_carousel .np-single-post .np-post-content {
	bottom: 80px !important;
} */

/* centrare il banner homepage vertical align*/
.np-ads-wrapper {
    margin-top: 25px;
}

/** fine*/		</style>
		</head>

<body class="post-template-default single single-post postid-31779 single-format-standard wp-custom-logo cookies-not-set group-blog right-sidebar boxed_layout single-layout1 menu-shadow-on np-image-zoomin elementor-default elementor-kit-19862">

	        <div id="preloader-background">
            <div class="preloader-wrapper">
                                    <div class="multiple1">
                        <div class="ball1"></div>
                        <div class="ball2"></div>
                        <div class="ball3"></div>
                    </div>
                            </div>
        </div><!-- #preloader-background -->

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">martedì, Gennaio 05, 2021</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
									</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
					</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header default" role="banner">

	<div class="np-logo-section-wrapper">
		<div class="mt-container">
			<div class="site-branding">
				<a href="https://gofasano.com/" class="custom-logo-link" rel="home"><img width="310" height="86" src="https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6.png" class="custom-logo" alt="GoFasano" srcset="https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6.png 310w, https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6-300x83.png 300w, https://gofasano.com/wp-content/uploads/2020/04/cropped-Untitled-design-1-6-305x86.png 305w" sizes="(max-width: 310px) 100vw, 310px" /></a>
									<p class="site-title"><a href="https://gofasano.com/" rel="home">GoFasano</a></p>
									<p class="site-description">GoFasano &#8211; Parla la Città</p>
							</div><!-- .site-branding -->

			<div class="np-header-ads-area">
				<section id="news_portal_ads_banner-1" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                    <a href="http://www.bancometalliitaliano.it/agenzie-it/34-puglia/125-fasano.html" target="_blank" rel="nofollow"><img src="https://gofasano.com/wp-content/uploads/2018/12/728x90.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section><section id="news_portal_ads_banner-25" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                                    <a href="https://m.facebook.com/UnipolSai-Assicurazioni-Fasano-Agenzia-Deleonardis-114411280215144/" target="_self" rel=""><img src="https://gofasano.com/wp-content/uploads/2020/11/ezgif.com-gif-maker.gif" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section><section id="news_portal_ads_banner-31" class="widget news_portal_ads_banner"></section>			</div><!-- .np-header-ads-area -->
		</div><!-- .mt-container -->
	</div><!-- .np-logo-section-wrapper -->

	<div id="np-menu-wrap" class="np-header-menu-wrapper">
		<div class="np-header-menu-block-wrap">
			<div class="mt-container">
										<div class="np-home-icon">
							<a href="https://gofasano.com/" rel="home"> <i class="fa fa-home"> </i> </a>
						</div><!-- .np-home-icon -->
				                <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://gofasano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269"><a href="https://gofasano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://gofasano.com/category/politica/">Politica</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://gofasano.com/category/sports/">Sport</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://gofasano.com/category/meteo/">Meteo</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://gofasano.com/category/rubrica/">Rubriche</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://gofasano.com/redazione-e-contatti/">Redazione, Contatti e Pubblicità</a></li>
</ul></div>				</nav><!-- #site-navigation -->

									<div class="np-header-search-wrapper">
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main np-clearfix">
			                <form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			            </div>
					</div><!-- .np-header-search-wrapper -->
							</div><!-- .mt-container -->
		</div><!-- .np-header-menu-block-wrap -->
	</div><!-- .np-header-menu-wrapper -->

</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
			<div class="np-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="sep">&gt;</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://gofasano.com/category/attualita/" itemprop="item"><span itemprop="name">Attualità</span></a><meta itemprop="position" content="2" /></span><span class="sep">&gt;</span><span class="current">Report Covid: 76 i contagiati a Fasano al 3 gennaio</span></div><!-- .breadcrumbs -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-31779" class="post-31779 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-prima-pagina tag-asl-brindisi tag-contagi tag-covid-19-2 tag-fasanomusica tag-report">

				<div class="np-article-thumb">
									<figure>
						<img width="1243" height="732" src="https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021.png 1243w, https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021-300x177.png 300w, https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021-1024x603.png 1024w, https://gofasano.com/wp-content/uploads/2021/01/Incidenza-per-comune03-01-2021-768x452.png 768w" sizes="(max-width: 1243px) 100vw, 1243px" />					</figure>
							</div><!-- .np-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Report Covid: 76 i contagiati a Fasano al 3 gennaio</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-20"><a href="https://gofasano.com/category/attualita/">Attualità</a></span>
							<span class="category-button np-cat-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/" rel="bookmark"><time class="entry-date published" datetime="2021-01-05T18:52:48+01:00">5 Gennaio 2021 18:52</time><time class="updated" datetime="2021-01-05T18:52:49+01:00">5 Gennaio 2021 18:52</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span><span class="post-view">657</span><span class="comments-link"><a href="https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#respond">Leave a Comment<span class="screen-reader-text"> on Report Covid: 76 i contagiati a Fasano al 3 gennaio</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-size-medium dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-4 dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F&t=Report%20Covid%3A%2076%20i%20contagiati%20a%20Fasano%20al%203%20gennaio" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Share" title="Share on Share">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Report%20Covid%3A%2076%20i%20contagiati%20a%20Fasano%20al%203%20gennaio&url=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Tweet" title="Share on Tweet">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="" class="dpsp-network-btn dpsp-google-plus dpsp-no-label" target="_blank" aria-label="Share on Google+" title="Share on Google+">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F&title=Report%20Covid%3A%2076%20i%20contagiati%20a%20Fasano%20al%203%20gennaio&summary=Oggi%20in%20provincia%20di%20Brindisi%20registrati%2088%20casi%20e%20un%20decesso%20BRINDISI%20%E2%80%93%20Sono%2076%20i%20fasanesi%20contagiati%20da%20Covid%20alla%20data%20del%203%20gennaio.%20%C3%88%20quanto%20si%20evince%20dal%20report%20della%20Asl%20di%20Brindisi&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div>
<p><em>Oggi in provincia di Brindisi registrati 88 casi e un decesso</em></p>



<p>BRINDISI – Sono 76 i fasanesi contagiati da Covid alla data del 3 gennaio. È quanto si evince dal report della Asl di Brindisi aggiornato al 3 gennaio scorso diffuso poco fa.</p>



<p>Alla data del 3 gennaio 2021 in provincia di Brindisi risultano positivi 975 soggetti, di cui 522 donne (53,5%), e 453 uomini (46,5%) con età mediana di 46 anni.</p>



<p>I fattori di rischio per cui è stato predisposto il tampone sono: “sospetto di caso” 478(49%), “contatto con caso accertato” 372 (38,2%), “screening” 68 casi (7%), “rientro da area a rischio” 10 (1%) e “soggetto in Rssa”2 (0,2%). In 45 casi (4,6%) il fattore di rischio non è definito. L’ultimo aggiornamento sullo stato di salute dei positivi attuali descrive 519 (53,2%) soggetti asintomatici, 366 (34,5%) paucisintomatici, 64 (6,6%) con sintomatologia lieve, 15 (1,5%) con quadro severo, 2 (0,2%) critici e 32 (3,3%) in fase di guarigione. Per 7soggetti (0,7%) il dato non è noto.</p>



<p>Per quanto riguarda la distribuzione per Comune i positivi sono 368 a Brindisi, 76 a Fasano, 75 a Francavilla Fontana, 74 a Oria,60 a Mesagne, 55 a Torre Santa Susanna, 50 a Ostuni, 42 a Ceglie Messapica, 35 a San Vito dei Normanni, 29 a Latiano, 17 a San Pancrazio Salentino, 15 a Erchie, 14 a Villa Castelli,13 a San Michele Salentino, 13 a San Pietro Vernotico, 12 a San Donaci, 8a Carovigno,8 a Cisternino, 8 a Torchiarolo, 3 a Cellino San Marco. I Comuni della provincia di Brindisi con i maggiori valori di incidenza cumulativa sono, nell’ordine, Villa Castelli, Francavilla Fontana, Brindisi, Torre Santa Susanna, San Michele Salentino, Oria.</p>



<p>Intanto i dati di oggi per provincia diffusi dal presidente della Regione Puglia, Michele Emiliano parlano di 1.081 casi positivi su 10273 test eseguiti.</p>



<p>Di questi 386 casi sono in provincia di Bari, 88 in provincia di Brindisi, 172 nella provincia BAT, 109 in provincia di Foggia, 111 in provincia di Lecce, 211 in provincia di Taranto, 9 residenti fuori regione. 5 casi di provincia di residenza non nota sono stati riclassificati ed attribuiti.</p>



<p>Oggi, inoltre, ssno stati registrati 14 decessi: 6 in provincia di Bari, 1 in provincia di Brindisi, 2 in provincia di Foggia, 5 in provincia di Taranto.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-31779 --><span class="tags-links">Tagged <a href="https://gofasano.com/tag/asl-brindisi/" rel="tag">asl brindisi</a> <a href="https://gofasano.com/tag/contagi/" rel="tag">contagi</a> <a href="https://gofasano.com/tag/covid-19-2/" rel="tag">covid-19</a> <a href="https://gofasano.com/tag/fasanomusica/" rel="tag">fasanomusica</a> <a href="https://gofasano.com/tag/report/" rel="tag">report</a></span>
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gofasano.com/attualita/porto-di-savelletri-il-7-gennaio-la-consegna-del-cantiere-alla-ditta-che-eseguira-i-lavori/31772/" rel="prev">Porto di Savelletri, il 7 gennaio la consegna del cantiere alla ditta che eseguirà i lavori</a></div></div>
	</nav><div class="np-author-box-wrapper np-clearfix">		<div class="author-avatar">
            <a class="author-image" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">
                            </a>
        </div><!-- .author-avatar -->
		<div class="author-desc-wrapper">                
            <a class="author-title" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a>
            <div class="author-description"></div>
            <div class="author-social">
                            </div><!-- .author-social -->
                    </div><!-- .author-desc-wrapper-->
</div><!-- .np-author-box-wrapper --><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Articoli collegati</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/attualita/al-via-la-terza-edizione-della-camminata-tra-gli-olivi/13978/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/02/IMG_20190207_193032-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2019/02/IMG_20190207_193032-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/02/IMG_20190207_193032-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/attualita/al-via-la-terza-edizione-della-camminata-tra-gli-olivi/13978/">Al via la terza edizione della &#8220;Camminata tra gli Olivi&#8221;</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/attualita/al-via-la-terza-edizione-della-camminata-tra-gli-olivi/13978/" rel="bookmark"><time class="entry-date published" datetime="2019-10-23T05:00:49+02:00">23 Ottobre 2019 05:00</time><time class="updated" datetime="2019-10-23T00:10:20+02:00">23 Ottobre 2019 00:10</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/attualita/confindustria-incontra-forza-italia-la-provincia-di-brindisi-ha-bisogno-di-una-nuova-stagione/18298/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2020/01/confindustria-fi-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2020/01/confindustria-fi-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2020/01/confindustria-fi-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/attualita/confindustria-incontra-forza-italia-la-provincia-di-brindisi-ha-bisogno-di-una-nuova-stagione/18298/">Confindustria incontra Forza Italia: «La provincia di Brindisi ha bisogno di una nuova stagione»</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/attualita/confindustria-incontra-forza-italia-la-provincia-di-brindisi-ha-bisogno-di-una-nuova-stagione/18298/" rel="bookmark"><time class="entry-date published" datetime="2020-01-24T17:03:12+01:00">24 Gennaio 2020 17:03</time><time class="updated" datetime="2020-01-24T17:03:13+01:00">24 Gennaio 2020 17:03</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://gofasano.com/cronaca/controlli-stradali-denunciati-due-fasanesi/5073/">
							<img width="305" height="207" src="https://gofasano.com/wp-content/uploads/2019/02/IMG_20190212_235443-305x207.jpg" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" loading="lazy" srcset="https://gofasano.com/wp-content/uploads/2019/02/IMG_20190212_235443-305x207.jpg 305w, https://gofasano.com/wp-content/uploads/2019/02/IMG_20190212_235443-622x420.jpg 622w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://gofasano.com/cronaca/controlli-stradali-denunciati-due-fasanesi/5073/">Controlli stradali: denunciati due fasanesi</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://gofasano.com/cronaca/controlli-stradali-denunciati-due-fasanesi/5073/" rel="bookmark"><time class="entry-date published" datetime="2019-04-10T15:49:55+02:00">10 Aprile 2019 15:49</time><time class="updated" datetime="2019-04-10T22:56:16+02:00">10 Aprile 2019 22:56</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://gofasano.com/author/convertinileolavoro_s7640ez5/">Redazione GoFasano</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://gofasano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='31779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://gofasano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://gofasano.com/attualita/report-covid-76-i-contagiati-a-fasano-al-3-gennaio/31779/" aria-current="page">Report Covid: 76 i contagiati a Fasano al 3 gennaio</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/porto-di-savelletri-il-7-gennaio-la-consegna-del-cantiere-alla-ditta-che-eseguira-i-lavori/31772/">Porto di Savelletri, il 7 gennaio la consegna del cantiere alla ditta che eseguirà i lavori</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/covid-contributi-economici-in-favore-di-famiglie-con-almeno-due-figli-minori-a-carico/31770/">Covid, contributi economici in favore di famiglie con almeno due figli minori a carico</a>
									</li>
											<li>
					<a href="https://gofasano.com/attualita/le-strade-attorno-alla-scuola-dellinfanzia-martucci-saranno-rifatte-lo-annuncia-lassessore-pagnelli/31757/">Le strade attorno alla Scuola dell’Infanzia “Martucci” saranno rifatte: lo annuncia l’assessore Pagnelli</a>
									</li>
											<li>
					<a href="https://gofasano.com/secondarie/serie-d-saltata-per-covid-19-la-sfida-taranto-fc-us-fasano/31738/">Serie D, saltata per Covid-19 la sfida Taranto Fc-Us Fasano</a>
									</li>
					</ul>

		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Giuseppe</span> su <a href="https://gofasano.com/attualita/piazza-salvatore-russi-uno-dei-luoghi-dimenticati-della-nostra-citta-manca-la-volonta-politica/31643/#comment-410">Piazza Salvatore Russi, uno dei luoghi dimenticati della nostra città. «Manca la volontà politica»</a></li><li class="recentcomments"><span class="comment-author-link">GIULIANA RELLA</span> su <a href="https://gofasano.com/attualita/la-nota-delludc-fasanese-degrado-ambientale-ancora-incuria-sulla-via-vecchia-di-laureto/31398/#comment-408">La nota dell’UDC fasanese: degrado ambientale, ancora incuria sulla “via vecchia” di Laureto</a></li><li class="recentcomments"><span class="comment-author-link">Pinuccio Cupertino</span> su <a href="https://gofasano.com/politica/concessioni-demaniali-lello-di-bari-insiste-pubblicate-i-verbali-e-vediamo-chi-mente/31291/#comment-407">Concessioni demaniali, Lello Di Bari insiste: “Pubblicate i verbali e vediamo chi mente”</a></li><li class="recentcomments"><span class="comment-author-link">Alfio Savoia</span> su <a href="https://gofasano.com/politica/concessioni-demaniali-lassessore-galeota-replica-a-di-bari/31276/#comment-406">Concessioni demaniali, il sindaco Zaccaria e l’assessore Galeota replicano a Di Bari</a></li><li class="recentcomments"><span class="comment-author-link">Paolo</span> su <a href="https://gofasano.com/attualita/approvato-il-progetto-della-prima-pista-ciclabile-di-fasano/31153/#comment-405">Approvato il progetto della prima pista ciclabile di Fasano</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>
			<ul>
					<li><a href='https://gofasano.com/date/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://gofasano.com/date/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://gofasano.com/date/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://gofasano.com/date/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://gofasano.com/date/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://gofasano.com/date/2018/12/'>Dicembre 2018</a></li>
			</ul>

			</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>
			<ul>
					<li class="cat-item cat-item-545"><a href="https://gofasano.com/category/sports/atletica/">Atletica</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://gofasano.com/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-772"><a href="https://gofasano.com/category/sports/auto/">Auto</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://gofasano.com/category/sports/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://gofasano.com/category/sports/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://gofasano.com/category/sports/calcio-a-5/">Calcio a 5</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://gofasano.com/category/sports/ciclismo/">Ciclismo</a>
</li>
	<li class="cat-item cat-item-281"><a href="https://gofasano.com/category/rubrica/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://gofasano.com/category/politica/consiglio-comunale/">Consiglio Comunale</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://gofasano.com/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://gofasano.com/category/cultura-e-spettacolo/">Cultura e Spettacolo</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://gofasano.com/category/rubrica/curiosita/">Curiosità</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://gofasano.com/category/editoriale/">Editoriale</a>
</li>
	<li class="cat-item cat-item-4069"><a href="https://gofasano.com/category/elezioni/">Elezioni</a>
</li>
	<li class="cat-item cat-item-145"><a href="https://gofasano.com/category/rubrica/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://gofasano.com/category/meteo/">Meteo</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://gofasano.com/category/sports/motori/">Motori</a>
</li>
	<li class="cat-item cat-item-236"><a href="https://gofasano.com/category/cronaca/nera/">Nera</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://gofasano.com/category/sports/nuoto/">Nuoto</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://gofasano.com/category/sports/pallamano/">Pallamano</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://gofasano.com/category/sports/pallavolo/">Pallavolo</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://gofasano.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://gofasano.com/category/prima-pagina/">Prima Pagina</a>
</li>
	<li class="cat-item cat-item-3403"><a href="https://gofasano.com/category/pubbliredazionale/">Pubbliredazionale</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://gofasano.com/category/rubrica/">Rubrica</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://gofasano.com/category/rubrica/scuola-e-universita/">Scuola e Università</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://gofasano.com/category/secondarie/">Secondo Piano</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://gofasano.com/category/rubrica/social/">Social</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://gofasano.com/category/sports/">Sport</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://gofasano.com/category/sports/tennis/">Tennis</a>
</li>
			</ul>

			</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Advertising</h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- colonna destra gofasano.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1964537245477636"
     data-ad-slot="2111563762"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside><!-- #secondary -->
		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer np-widget-bg-color" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
          		<div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="media_image-3" class="widget widget_media_image"><img width="300" height="88" src="https://gofasano.com/wp-content/uploads/2018/12/gofasano.it_bianco300-300x88.png" class="image wp-image-443  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section>          		</div>
      		                    <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	
<h3 class="elementor-heading-title elementor-size-medium" style="color:white;">Editore</h3>
<div  class="elementor-text-editor elementor-clearfix"><p style="margin-bottom:0px;"><strong style="color:white;">LDM Service &amp; Communication S.r.l.</strong></p><p style="color:white;margin-bottom:0px;">Via dell’Industria, 50</p><p style="color:white;margin-bottom:0px;">Fasano (BR) – 72015</p><p style="color:white;margin-bottom:0px;"><em>ldmcommunication@pec.it</em></p><p style="color:white;margin-bottom:0px;"><em>info@ldmcommunication.com</em></p>
	<p>
		
	</p>
<h3 style="color:white" class="elementor-heading-title elementor-size-medium">Direttore Responsabile</h3>
	<p><strong style="color:white">Giannicola D’Amico</strong></p>
</div></div>
</div></section><section id="text-20" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.dateblocker.com/chatspin/"style="border: none; color: #165173; font-weight: normal !important; text-decoration: none;">chatsping info on date blocker</a><br />
<a href="https://nudecamshd.com/18-cam/" style="border: none; color: #165173; font-weight: normal !important; text-decoration: none;">nudecamshd.com 18-cams</a></p>
</div>
		</section><section id="text-25" class="widget widget_text">			<div class="textwidget"><p><a href="https://nudecamshd.com/18-cam/"style="border: none; color: #165173; font-weight: normal !important; text-decoration: none;">nudecamshd.com 18-cams</a></p>
</div>
		</section>          		</div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="googlemapswidget-2" class="widget google-maps-widget"><p><a data-gmw-id="googlemapswidget-2" class="gmw-thumbnail-map gmw-lightbox-enabled" href="#gmw-dialog-googlemapswidget-2" title="Fare clic per aprire una mappa più grande"><img width="250" height="250" alt="Fare clic per aprire una mappa più grande" title="Fare clic per aprire una mappa più grande" src="//maps.googleapis.com/maps/api/staticmap?key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM&amp;scale=1&amp;format=png&amp;zoom=13&amp;size=250x250&amp;language=en&amp;maptype=roadmap&amp;markers=size%3Adefault%7Ccolor%3A0xff0000%7Clabel%3AA%7Cvia+dell%27industria+50+Fasano+72015&amp;center=via+dell%27industria+50+Fasano+72015&amp;visual_refresh=true"></a></p></section><section id="text-17" class="widget widget_text">			<div class="textwidget"></div>
		</section>                </div>
                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer default np-clearfix"><div class="mt-container">		<div class="site-info wow fadeInUp" data-wow-duration="0.5s" data-wow-delay="0.3s">
			<span class="np-copyright-text">
				Gofasano | Powered by <a target="_blank" href="http://leogiuseppeconvertini.com/">Leo Giuseppe Convertini</a> 			</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://gofasano.com/terms-conditions/">Termini e Condizioni</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://gofasano.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://gofasano.com/informazioni-legali/">Informazioni Legali</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!-- ngg_resource_manager_marker --><div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;google-plus&quot;:[],&quot;linkedin&quot;:{&quot;path&quot;:&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;,&quot;width&quot;:27,&quot;height&quot;:32}}}'></div><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded dpsp-size-small  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-no-animation" data-trigger-scroll="false"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F&t=Report%20Covid%3A%2076%20i%20contagiati%20a%20Fasano%20al%203%20gennaio" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Report%20Covid%3A%2076%20i%20contagiati%20a%20Fasano%20al%203%20gennaio&url=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="" class="dpsp-network-btn dpsp-google-plus dpsp-no-label" target="_blank" aria-label="Share on Google+" title="Share on Google+">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgofasano.com%2Fattualita%2Freport-covid-76-i-contagiati-a-fasano-al-3-gennaio%2F31779%2F&title=Report%20Covid%3A%2076%20i%20contagiati%20a%20Fasano%20al%203%20gennaio&summary=Oggi%20in%20provincia%20di%20Brindisi%20registrati%2088%20casi%20e%20un%20decesso%20BRINDISI%20%E2%80%93%20Sono%2076%20i%20fasanesi%20contagiati%20da%20Covid%20alla%20data%20del%203%20gennaio.%20%C3%88%20quanto%20si%20evince%20dal%20report%20della%20Asl%20di%20Brindisi&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="gmw-dialog" style="display: none;" data-map-height="550"
                data-map-width="550" data-thumb-height="250"
                data-thumb-width="250" data-map-skin="light"
                data-map-iframe-url="https://www.google.com/maps/embed/v1/place?q=via+dell%27industria+50+Fasano+72015&amp;attribution_source=GoFasano&amp;attribution_web_url=https%3A%2F%2Fgofasano.com&amp;attribution_ios_deep_link_id=comgooglemaps%3A%2F%2F%3Fdaddr%3Dvia+dell%27industria+50+Fasano+72015&amp;maptype=roadmap&amp;zoom=14&amp;language=en&amp;key=AIzaSyC9N7cvz3FHfSR5WHutp-boGulBe662zuM" id="gmw-dialog-googlemapswidget-2" title=""
                data-close-button="0"
                data-show-title="0"
                data-measure-title="0"
                data-close-overlay="1"
                data-close-esc="0"><div class="gmw-map"></div></div>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gofasano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/gofasano.com\/wp-admin\/admin-ajax.php","nonce":"ccc931fc6a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' async data-noptimize src='https://gofasano.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.2.1' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.2.1' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0' id='lightgallery-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/prettyphoto/jquery.prettyPhoto.js?ver=3.1.6' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3' id='wow-js'></script>
<script type='text/javascript' id='news-portal-custom-script-js-extra'>
/* <![CDATA[ */
var mtObject = {"wow_mode":"show","home_sticky":"enable","inner_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.2.1' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/jquery.colorbox.min.js?ver=4.19' id='gmw-colorbox-js'></script>
<script type='text/javascript' id='gmw-js-extra'>
/* <![CDATA[ */
var gmw_data = {"colorbox_css":"https:\/\/gofasano.com\/wp-content\/plugins\/google-maps-widget\/css\/gmw.css?ver=4.19"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gofasano.com/wp-content/plugins/google-maps-widget/js/gmw.js?ver=4.19' id='gmw-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(22,81,115,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://gofasano.com/privacy-policy-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sCWn-rPzlYHDjRot" value="_ha0JqeN7Gvcpt49" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qcDvGhCr" value="iD]ya_Il" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sCWn-rPzlYHDjRot" value="_ha0JqeN7Gvcpt49" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qcDvGhCr" value="iD]ya_Il" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("sCWn-rPzlYHDjRot", "_ha0JqeN7Gvcpt49");
data.data.append("qcDvGhCr", "iD]ya_Il");
                    }
                    else {
                        data.data =  data.data + '&sCWn-rPzlYHDjRot=_ha0JqeN7Gvcpt49&qcDvGhCr=iD]ya_Il';
                    }
                }
            });

        });
	</script>
	
</body>
</html>